Conectar Router a Switch

Cerrado
Jaimes912
Message postés
2
Date d'inscription
viernes, 18 de octubre de 2013
Estatus
Miembro
Última intervención
viernes, 18 de octubre de 2013
- 18 oct 2013 a las 20:35
solcley
Message postés
34
Date d'inscription
martes, 15 de octubre de 2013
Estatus
Miembro
Última intervención
miércoles, 14 de enero de 2015
- 20 oct 2013 a las 23:06
Buenas, saludos a todos!

La cuestión es la siguiente: Tengo un switch de 16 puertos (SysLink), en él tengo conectado 3 computadoras mediante cables de red y un router inalambrico (TP-Link) en este ultimo (es decir el router) tengo conectado varios smartphones y una computadora mediante wifi.

Pues bien mi duda es: Como hago para conectar esa computadora que esta en wifi a la red de Windows 7 (Grupo hogar) ya que esta computadora se enlaza es con el router y no me muestras las otras computadoras conectadas al switch.

Espero haberme explicado bien.

De antemano muchas gracias!

1 respuesta

solcley
Message postés
34
Date d'inscription
martes, 15 de octubre de 2013
Estatus
Miembro
Última intervención
miércoles, 14 de enero de 2015
60
18 oct 2013 a las 21:04
Ok hola amigo buen día pues lo que creo que pasa es que primero todos los equipos deben tener la misma versión de windows instalada,segundo y no menos importante debes entrar al centro de redes y recursos compartidos y elegir la red domestica si no me equivoco te dara una clave debes guardarla de una vez entras en la zona de comfiguracion de recursos compartidos lo configuras como lo quieras y listo.
0
Jaimes912
Message postés
2
Date d'inscription
viernes, 18 de octubre de 2013
Estatus
Miembro
Última intervención
viernes, 18 de octubre de 2013

18 oct 2013 a las 21:10
Muchas gracias por tu respuesta, el problema es que no me sale que estoy en una red, todas las computadoras son Windows 7, pero la que esta por wifi no puede acceder a las otras, dice que no consigue ningún grupo creado.
0
solcley
Message postés
34
Date d'inscription
martes, 15 de octubre de 2013
Estatus
Miembro
Última intervención
miércoles, 14 de enero de 2015
60
20 oct 2013 a las 23:06
Mmmm! vcita este link a ver si solucionas el problemilla..es un placer ayudar. https://support.microsoft.com/en-us/windows?ui=en-US&rs=en-001&ad=US
0