Problema tarjeta de sonido

Cerrado
lanegraskey - 20 abr 2009 a las 20:55
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 20 abr 2009 a las 21:39
Hola,se me dañò el disco duro el cual ni siquiera deja que la pc encienda al estar conectado la pc se apaga automaticamente, le instale uno otro formateado aunque no era nuevo, no hay sonido de ningun tipo, multimedia dice que no hay dispositivo instalado que pueda leer los archivos, ya baje aida y no me aparece nada, ejecute "dxdiag", y en la tarjeta de sonido esta todo vacio, que puso haber sucedido, en los dispositivos tampoco aparece nada, ya he hecho todo lo que he averiguado, no tengo ni drives, ni nada, esta mañana tomè este dato decìa placa base: fabricante Winfast, producto 7606xk8mc No. de serie wywp61000254 no se si con estos datos pueda hacer o averiguar algo, Placa base: SIS- 760 6A717FKAC-00 NOMBRE DESCONOCIDO, BUS AMD HAMMER, MOTHERBOARD, PLATAFORMA: CCH(SOCKET 754).LE INSTALE XP PACK 2.

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.873
20 abr 2009 a las 21:39
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
http://es.ccm.net/faq/sujet 1683 como utilizar el programa everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.
.
0