Sonido con chispas [Cerrado]

Publicaciones
2
Fecha de inscripción
martes, 2 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 4 de julio de 2013
- - Última respuesta: LautiLs
Publicaciones
22
Fecha de inscripción
jueves, 12 de febrero de 2015
Estatus
Miembro
Última intervención
jueves, 12 de febrero de 2015
- 12 feb 2015 a las 20:40
Desde hace un tiempo atas el sonido que saca mi pc lo hace relentizado y con sonido de ''chispas''
He estado mirando por sangoogle y he hecho:
-Actualizar controladores(tanto de realteck como Klite codec pack
-Liberara memoria ram(he pasado de 500 de 2gb a 1450 de 2gb)
-Limpieza con Ccleaner(limpieza y registro)
-Comprobar configuraciones de controladores de audio por si tengo alguna opcion selañada que cree el problema

Por ciento da igual si conecto la pantalla(Con altavoces intregados),Auriculares o el equipo de musica
Tengo dos salidas de sonido(una trasera y otra delantera) y falla en las dos(por lo tanto no es de hardware)

Es mi primer post,aunque llevo mucho con el problema,agradezco a kioskea por que me ha sido util en un sinfin de ocasiones
Ver más 

2 respuestas

Publicaciones
2
Fecha de inscripción
martes, 2 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 4 de julio de 2013
0
Gracias
Gracias por todo pero ya lo he reparado
protoenz
Publicaciones
1
Fecha de inscripción
jueves, 8 de enero de 2015
Estatus
Miembro
Última intervención
jueves, 8 de enero de 2015
-
Podrias decir como? Porfavor!!
me compre una tarjeta de sonido
Publicaciones
22
Fecha de inscripción
jueves, 12 de febrero de 2015
Estatus
Miembro
Última intervención
jueves, 12 de febrero de 2015
6