Sonido con chispas

Cerrado
ThugL Message postés 2 Date d'inscription martes, 2 de julio de 2013 Estatus Miembro Última intervención jueves, 4 de julio de 2013 - 2 jul 2013 a las 19:38
LautiLs Message postés 21 Date d'inscription jueves, 12 de febrero de 2015 Estatus Miembro Última intervención jueves, 12 de febrero de 2015 - 12 feb 2015 a las 20:40
Desde hace un tiempo atas el sonido que saca mi pc lo hace relentizado y con sonido de ''chispas''
He estado mirando por sangoogle y he hecho:
-Actualizar controladores(tanto de realteck como Klite codec pack
-Liberara memoria ram(he pasado de 500 de 2gb a 1450 de 2gb)
-Limpieza con Ccleaner(limpieza y registro)
-Comprobar configuraciones de controladores de audio por si tengo alguna opcion selañada que cree el problema

Por ciento da igual si conecto la pantalla(Con altavoces intregados),Auriculares o el equipo de musica
Tengo dos salidas de sonido(una trasera y otra delantera) y falla en las dos(por lo tanto no es de hardware)

Es mi primer post,aunque llevo mucho con el problema,agradezco a kioskea por que me ha sido util en un sinfin de ocasiones

2 respuestas

ThugL Message postés 2 Date d'inscription martes, 2 de julio de 2013 Estatus Miembro Última intervención jueves, 4 de julio de 2013
4 jul 2013 a las 18:48
Gracias por todo pero ya lo he reparado
0
protoenz Message postés 1 Date d'inscription jueves, 8 de enero de 2015 Estatus Miembro Última intervención jueves, 8 de enero de 2015
8 ene 2015 a las 12:32
Podrias decir como? Porfavor!!
0
me compre una tarjeta de sonido
0
LautiLs Message postés 21 Date d'inscription jueves, 12 de febrero de 2015 Estatus Miembro Última intervención jueves, 12 de febrero de 2015 2
12 feb 2015 a las 20:40
0