Error en disco duro

Resuelto/Cerrado
cesar duke
Message postés
2
Date d'inscription
viernes, 21 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 23 de junio de 2013
- 22 jun 2013 a las 05:06
cesar duke
Message postés
2
Date d'inscription
viernes, 21 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 23 de junio de 2013
- 23 jun 2013 a las 04:37
no puedo instalar el sistema operativo en el disco duro cuando se inicia en c-d ciempre me tira el siguiente mensaje falta archivo de imagen o falta archivo data etc. independientemente del windons que le quiera instalar pues e intentado con vista , windons profecional, windons colousos etc .
F: cesar duke

1 respuesta

usuario anónimo
22 jun 2013 a las 17:02
Hola cesar duke.

*Intenta Bootear esos CD en otro equipo,de esta forma podràs determinar que el CD de (Windows)Funciona Correctamente.
*Ingresa al Setup de Bios y verifica que Tanto el Disco Duro y La lectora estan siendo detectados,de lo contrario debe de verificar conexiones,cambiar Jumper's tanto del disco duro como la lectora(Segùn sea el caso) o utilizar otro lector.
*En el setup de bios Cambia la Opciòn de Sata Mode a IDE.
*Configurar Orden de Arranque,Coloca en la Lectora el CD De Windows,Ingresa al Setup de Bios,selecciona la Opciòn "Boot":

1er Device De Booteo CD-DVDRoom.
2do Device de Booteo Disco duro.
3ro y 4to Device Disable(Deshabilitado).
Oprime F10 y acepta Guardar los Cambios(Oprime la Tecla Y).

Si nada de eso Funciona,desconecta tu disco duro e instàlalo en otro equipo como exclavo y lo formateas,vuelve a conectarlo en tu equipo e intenta realizar todo lo anteriormente mencionado,si tampoco funciona la cuasa puede deberse a un daño en el Disco Duro(Googlea y busca HDD Regenerator),Si despuès de utilizar ese programa sigue presentàndose la misma falla,es muy posible que el disco duro Presente un Daño Fìsico.

Salu2
0
cesar duke
Message postés
2
Date d'inscription
viernes, 21 de junio de 2013
Estatus
Miembro
Última intervención
domingo, 23 de junio de 2013

23 jun 2013 a las 04:37
gracias pc_clean ya hice lo que me aconcejastes y tenias razon tanto el disco duro como el instalador de windons estaban bien hoy tengo el siguiente problema carge en otra maquina el sistema operativo y lo quise correr en la naquina anterior y me el siguiente herror la bios en este sistema no es totalmente compatible con acpi puede desactivar el modo durante la comfiguracionmodo de texto acpi hacer esto simplemente precionando f7 el proble es que no me reconoce el teclado y no se como ingresar al setup.
f-. cesar duke
0