WebCam de compaq presario f700 con xp

Resuelto/Cerrado
Hugo..Paceño - 15 abr 2009 a las 00:10
 Hugo..Paceño - 15 abr 2009 a las 18:55
Hola,
Hola,
Hola...

Urge... bueno no tanto..

Mi situacion:
soy primeriso en foros y no se muy bien como funcionan.. ya aprenderè -_-!
Mi problema:
tengo una compaq presario f700 con webcam integrada ke inicialmente venia con Vista Starter.. obviamente nom e gusto ese sistema operativo y se ñlo cambie a Xp.. las razones... necesidades de la escuela... en fin... bueno de prrincipio no me interesaba la webCam, mas bien no se me asia muy necesaria.. el probelma es ke recientemente cuando lo cambie a xp la webcam funcionaba de maravilla.. estubo funcionando un par de semanas y de pronto ya no kiso andar... y formatee algunas veces mas mi compu y le instale los controladores correspondientes para xp pero la camara nom e la detectaba.. luego me pasaron el programa YouCam y en el messenger si me aparece ke me la detecta.. pero al abrir elprograma me dice ke el dispositivo no esta conectado- ya buske por infinidades de partes y no encuentro solucion de este problemita... me dicen ke tengo ke instalar un parche y otro controlador.. pero no encuentro ninguno de los: ni el parche ni el controlador.. ni en la pagina de HP...:s

alguien mepodria ayudar???

tambien segui algunas instrucciones de la pagina de Hp pero ninguna me ase arreglar esto..:s

se lo agradeceria de todo corazon... please... o alguien ke tenga la aplikacion...!!!!

mi msn:

meh.sipues_yase@hotmail.es

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
15 abr 2009 a las 01:18
Hola

Prueba con esto:
- Clic en Herramientas del menu del MSN
- Clic en Configuración de audio y vídeo...
- Clic en el botón Siguiente hasta el Paso 3
- Selecciona tu webcam y clic en el botón Finalizar
.
0
Hugo..Paceño
15 abr 2009 a las 18:55
Hola Hola Hola ke tal...

Te agradesco la ayuda pero la vdd no me sirvio.. ya lo habia intentado de esa manera y no me da ningun resultado.. sigue sin detectarmela :-(

myl graxs...!!!
0