Problema con conexión a Internet

Cerrado
Denunciar
Message postés
2
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013
-
Message postés
2
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013
-
Hola,
Tengo un problema desde hace varios meses ya, y es que al principio yo tenia 6 Megas de Orange, y me iba estupendamente,hasta que un día, sin motivo aparente empezó a caer el internet constantemente, cambié de compañía, ya que Orange no supo arreglarlo, Jazztel, 12 megas, al principio iba mejor y no fallaba demasiado, pero me llegaban ¡1,8 Megas o así! Pero ahí no se termina todo, lo conecte directamente al PTR y tenia entre 11-12 megas. Pero como tengo 2 pisos más, en los demás pisos teníamos entre 1-2 megas, pensé que podía ser culpa del cable que sube hacia los pisos, y lo cambié, pero sigue igual, me cambié de nuevo a Orange, y pasa lo mismo, llamé a Orange, y me pusieron la escusa que como vivo en un pueblo un poco lejos de la central pasa eso, pero no tiene lógica, ya que conectandolo directamente al PTR llega perfectamente.

Porfavor necesito solución urgentemente.
Gracias por su atención.


2 respuestas

Message postés
7034
Date d'inscription
lunes, 17 de diciembre de 2012
Estatus
Miembro
Última intervención
martes, 13 de abril de 2021
40.080
Problemas de conexión a Internet

Sigue a Kioskea en Twitter: @kioskea_es
Agréganos en Facebook: facebook.com/kioskea.es
Message postés
2
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 17 de abril de 2013

Sigue igual