Virus o disco duro

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 3 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 3 de abril de 2013
-
Message postés
3
Date d'inscription
miércoles, 3 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 3 de abril de 2013
-
Hola amigos el problema fue que descarge un emulador y cambie el antivirus avira por no32 , le puse un serial, esto se lo hize porque tenía mucha publicidad en todas partes, entonces lo que hize fue reinicierla y ya no em dejo acceder a lso usuarios se poe un cuadro azul y decía muchas cosas raras y rapidas, accedi en mod seguro y hay mismo queme el dvd de windows 7 ultimat para intalarlo de nuevo (todo se veía grande no se si sea por mod seguro) entonces a la hora de instalar se ve todo garnde solo en el proceso de instalación, ya la formatie completamente y en virus sigue hay no se si porque le met la usb con el respaldo y la escanee pero em dice que algunas cosas no se pueden analizar la meti y de nuevo con la publicidad entonces busque un software que no me pareciera familiar y lo desinstale y list se quito la publicidad pero ahora el problema es que tengo errores en facebook (ese virus antes de que reiniciara me puso una herramienta desconocida al lado de mi nombre en facebook) y ahora cada que envio un mensaje arriba se pone hoy y cada que me contestan se pone ayer) entonces será que si queme windows con es apc infectada se fue con todo y windows el virus o es un errr de disco duro ayuda DIOS los bendiga

(no es error de facebook ya que en otras pc mi facebook sigue normal y ya escanee mi disco duro con avast y no em detecto nada) esa usb la meti a una pc de un familiar la ghabra infectado??? ayuda? la usb la analize con avira y esta limpia y con avast y dice que algunso archivos no se pueden analizar pero igualmente no me detecto nada esa usb tiene el virus ayuda gracias de antemano

1 respuesta

Message postés
3
Date d'inscription
miércoles, 3 de abril de 2013
Estatus
Miembro
Última intervención
miércoles, 3 de abril de 2013
76
Intenta ver en tu navegador si no tienes alguna aplicacion extra desconocida