Mucho ruido al encender, mi pc no arranca

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
lunes, 25 de marzo de 2013
Estatus
Miembro
Última intervención
lunes, 25 de marzo de 2013
-
Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
-
Hola a todos!!

Resulta que de un tiempo para acá mi pc sonaba mucho al arrancar, un ruido bastante insoportable que no cesaba. La solución que yo aplicaba era reiniciar el pc, el ruido cesaba y todo funcionaba como si nada. Bien es cierto que tengo la pila gastada y siempre al encender me salta la Bios. Normalmente limpio el polvo del ventilador cada cierto tiempo porque empieza a sonar un poco más fuerte cuando veo vídeos o tengo varias aplicaciones abiertas a la vez. Hoy al levantarme antes de prender el pc, decidí limpiar un poco el polvo puesto que ayer observé que mientras veía un vídeo aumentaba el sonido del ventilador. Después de llevar a cabo la limpieza enchufé todo lo correspondiente y prendí el pc que encendió con el dichoso ruido que menciono al principio pero no arrancó, se queda sonando pero no arranca, ni desenchufando y enchufando el cable ni nada. Necesito vuestra ayuda, qué me recomendáis?

Muchas gracias de antemano!!

1 respuesta

Message postés
265
Date d'inscription
viernes, 22 de febrero de 2013
Estatus
Contribuidor
Última intervención
sábado, 28 de noviembre de 2020
1.429
Hola, el ruido viene de las partes mecánicas como los fans/coolers/ventiladores, unidades o?ticas del tipo CD, DVD o Blueray ó discos rígidos. Podrías probar iniciar la PC sin la tapa y verificar que todos los fans/coolers estén limpios y funcionando (chequea el cooler del micro, el fan de la fuente de alimentación, el del sistema y el de a placa de vídeo, si corresponde)

Si no se trata de eso, desconecta a las unidades de disco para ver si el ruido para... suerte!