Hola tengo un promblema...

Cerrado
Denunciar
Message postés
2
Date d'inscription
lunes, 25 de marzo de 2013
Estatus
Miembro
Última intervención
lunes, 25 de marzo de 2013
-
Message postés
3
Date d'inscription
jueves, 28 de marzo de 2013
Estatus
Miembro
Última intervención
sábado, 30 de marzo de 2013
-
Hola,

tengo una toshiba la cual me da pantalla azul después de estar trabajando en ella.
el tipo de error es el siguiente:

Nombre del evento de problema: BlueScreen
Versión del sistema operativo: 6.1.7601.2.1.0.768.2
Id. de configuración regional: 8202

Información adicional del problema:
BCCode: 101
BCP1: 00000060
BCP2: 00000000
BCP3: 807C2120
BCP4: 00000001
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Archivos que ayudan a describir el problema:
C:\Windows\Minidump\120811-37906-01.dmp
C:\Users\negra\AppData\Local\Temp\WER-72953-0.sysdata.xml

Lea nuestra declaración de privacidad en línea:
https://privacy.microsoft.com/es-es/windows-7-privacy-statement

Si la declaración de privacidad en línea no está disponible, lea la declaración de privacidad sin conexión:
C:\Windows\system32\es-ES\erofflps.txt

Lo extraño es que ya le cambie las memorias y le revise el disco duro y hasta cambien el SO y no hay progreso esta igual..
por favor ayúdenme se los agradeceria..
Consulta también:

1 respuesta

Message postés
3
Date d'inscription
jueves, 28 de marzo de 2013
Estatus
Miembro
Última intervención
sábado, 30 de marzo de 2013

Tal vez sea un problema del disco duro, has intentad con otro?