Formatie, no tengo sonido

Resuelto/Cerrado
juan - 30 sep 2012 a las 14:52
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 2 oct 2012 a las 18:07
Hola,
formatie mi computadora tiene ahora window xp home edition y el board es mcp6b m2 y ahora no tengo sonido dice no device sound..i need help please....


2 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.866
30 sep 2012 a las 18:49
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Si no lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo: ( puedes escoger cualquiera de los dos tutoriales )
Tutorial de AIDA
Tutorial del Everest
Después de leer, copia el informe de AIDA o Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0
Gracias ya resolvi mi problema de sonido
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.866
2 oct 2012 a las 18:07
Hola

Que bueno que lo hayas resuelto.
Escribiste board mcp6b m2, no será board MCP6P M2?
Confírmanos
.
0