Mi pc no enciendeee no se que le pasaa

Cerrado
Denunciar
-
 Aguila82 -
Hola,
les describire mi problema: hace unos dias utilice con normalidad mi pc, pero despues de media hora de haberla apagado se prendio automaticamente sin razon aparente pero sin aparecer nada en el monitor. Trate de apagarla pero sin exito, entonces la desconecte de la corriente. A las 2 horas se repitio esto pero ahora se apago sola. Al tratar de prenderla al otro dia me di cuenta que estaba completamente muerta (ya no prendia) ni siquiera recibia corriente.
Pense que el problema era la fuente de poder, entonces la reemplace por una nueva. Al tratar de encenderla me doy cuenta que si recibe corriente y prende (por el sonido) (se iluminaron los leds que indican actividad del pc y el del CD-ROM)(el led verde de corriente no se encendio) pero no recibe señal alguna el monitor. Mi pregunta es: ¿que le pasa a la pc? ¿que puedo hacer?
Mi equipo:
Compaq Presario 4400LA
Procesador Intel Celeron 1.3 GHZ
128mb Ram SyncDRAM / 20 gb DD
Windows XP Home Edition SP2
Gracias!! saludos

3 respuestas


lo que puedes intentar es un hard reset.

a) desconecta absolutamente todos los cables de la parte de atras del CPU
b) manten presionado el boton de encendido por 30seg.
c) desconecta nuevamente todos los cables procedentes de tu fuente de poder
d) desconecta temporalmente tu disco duro(s) y retira las tarjetas RAM.
e) ahora reconecta el disco duro(s) las memorias RAM y posteriormente los cables de corriente restantes
f) verifica que voltaje esta seleccionado en la fuente (solo si trae la opcion) y verifica que corresponda a tu localidad.
g) conecta solo los perifericos escenciales monitor, mouse, teclado y el cable de corriente
h) revisa si tu fuente de poder tiene encendido el LED indicador (si no posiblemente este fundido, no significa que la fuente este defectuosa)
i) intenta encenderla de nuevo
•J) ahora, cuando presiones tu boton de encendido checa si el LED (si lo tiene o si esta prendido) se apaga por un momento, ademas de los ventiladores.
• si se apaga, es que la fuente probablemente este dañada y puedes probar con otra similar
• si no pasa nada y todo sigue igual, repite desde el punto a) hasta el paso e) pero ahora no reconectes las memorias, ni los perifericos, solo el cable de corriente y enciendela si no emite algun "beep" es directamente tu motherboard la que tiene el problema.
• adicionalmente pudes conectar ademas el teclado y el monitor y tratar de ingresar al BIOS, si lo logras entonces sera el sistema operativo y esa ya es otra cuestion.
espero te sirva por lo menos para ir descartando problemas

hard reset , no enciende , resetear memoria , resetear disco duro
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

gracias por contestar mi mensaje tan rapido mdarkslide
ya probe el procedimiento por todas las formas pero sigue pasando lo mismo. Ya sea con perifericos, memoria ram, disco duro desconectados sigue lo mismo: el ventilador de la motherboard es lo unico que funciona y sigue sin encender el LED color verde que indica que esta prendida la PC. Cuando conecto los perifericos lo unico que enciende siguen siendo los LEDS del lector del CD-ROM y el naranja del disco duro. La fuente nueva que le puse trae un botón de encendido/apagado similar al que tenia el Play Station 2 en la parte trasera de modelos anteriores. La fuente dañada (la de fabrica) no cuenta con ese botón por lo que al conectar el cable de corriente la energia llegaba de forma automatica a la PC.

supongo que el ventilador que enciende es el del procesador.
ahora si los LEDs del disco duro y el Cd Rom encienden significa que la tarjeta recibe corriente, no precisamente que prende.
ahora si conectas unicamente el cable de corriente al PC y por dentro de la fuente solo a la motherboard (los dos conectores) y retiras la tarjeta RAM que pasa? (es probable que tu tarjeta no incluya una pequeña bocinita o este dañada) pero deberia pasar lo siguiente:
prender el ventilador del procesador y pitar. si es que enciende

ahora tambien puedes tratar reseteando los jumper de la tarjeta madre o cambiando la pila del reloj real

puedes adicionalmente en cada una de tus pruebas conectar el teclado y el monitor a la tarjeta de video integrada, e intentar entrar al BIOS

si entras con alguno de los metodos anteriores o algun otro metodo, entonces estariamos hablando de un problema distinto. si aun asi no logras entrar habremos descartado ya: fuente de poder, disco duro, memoria y pila
te quedaria entonces el procesador o la memoria

ojala te sirva, tuve un problema similar y fue la motherboard la que estaba dañada. espero que tu lo puedas solucionar pronto.
hola juliusmax, mira el problema lo tienes en tu procesador, esos equipos por la forma en la que el procesador esta expuesto al polvo te genera ese problema, lo unico que tienes que hacer es quitar el procesador (con mucho cuidado) y sopleteas los pines del procesador y el socket del procesador, lo vuelves a colocar y voila!! ya esta jalando, reseteale el bios tambien, espero que te sirva esto y algun dia tambien respondas algun foro con algo que tu sepas por que nuestra herramienta mas importante es "gugulear", si tienes dudas mi correo es aguila82loud@gmail.com. Saludos