No funcionan los sonidos [Cerrado]

Denunciar
Message postés
1
Date d'inscription
viernes, 3 de agosto de 2012
Estatus
Miembro
Última intervención
viernes, 3 de agosto de 2012
-
Message postés
40048
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 15 de agosto de 2020
-
Hola, tengo el windows 7, y el problema es que no funcionan LOS SONIDOS en lo absoluto, lo he intentado de diversas formas y no encuentra la manera. También he hecho actualizaciones, y mas, finalmente me indica que no tengo instalado:"el controlador de USB.0-CRW", como hago para instalar esto ?.. o que se hace? una ayuda porfavor. Graciasss




1 respuesta

Message postés
40048
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 15 de agosto de 2020
221.820
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Si no lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo: ( puedes escoger cualquiera de los dos tutoriales )
Tutorial de AIDA
Tutorial del Everest
Después de leer, copia el informe de AIDA o Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.