Panda antivirus online

Resuelto/Cerrado
adolfo 236 Message postés 31 Date d'inscription viernes, 13 de marzo de 2009 Estatus Miembro Última intervención sábado, 9 de mayo de 2009 - 17 mar 2009 a las 05:43
adolfo 236 Message postés 31 Date d'inscription viernes, 13 de marzo de 2009 Estatus Miembro Última intervención sábado, 9 de mayo de 2009 - 22 mar 2009 a las 06:35
HoLa
tengo una duda por cuando quiero analizar mi pc en panda online me sale el siguiente menssaje:
¡Ups! Necesitas Internet Explorer o Firefox para usar ActiveScan 2.0
Hemos detectado que tu PC utiliza una versión de Microsoft Internet Explorer o Firefox, o un navegador que no es compatible con ActiveScan 2.0. Para que puedas realizar tu análisis, por favor utiliza ActiveScan 2.0 con Internet Explorer (6 o 7) o Mozilla Firefox (1.5 o superior)

yo tenial el 7 pero cuando esto paso descargue la vercion 8 de explorer,
lo unico k pude aber hecho mal fue instalar firefox y quitarlo el mismo dia y eso modifico algo
por k cuando esto lo hago con el firefox si descarga los complementos asta analiza.no me pidan k utilize el firefox por favor.
Consulta también:

2 respuestas

foly1 Message postés 1354 Date d'inscription sábado, 13 de diciembre de 2008 Estatus Miembro Última intervención viernes, 7 de mayo de 2010 762
17 mar 2009 a las 15:01
te recomiendo mejor el de bitdefender o el de nos32(eset) ambos buenos y eliminanhttp://www.segu-info.com.ar/av/scaneoonline.htm
0
adolfo 236 Message postés 31 Date d'inscription viernes, 13 de marzo de 2009 Estatus Miembro Última intervención sábado, 9 de mayo de 2009 31
22 mar 2009 a las 06:35
gracias ya pude resolver mi problema
0