Windows no arranca ni desde CD de instalación

Resuelto/Cerrado
Denunciar
Message postés
16
Date d'inscription
lunes, 9 de abril de 2012
Estatus
Miembro
Última intervención
martes, 14 de enero de 2014
-
Message postés
1
Date d'inscription
lunes, 21 de marzo de 2016
Estatus
Miembro
Última intervención
lunes, 21 de marzo de 2016
-
Hola a todos, os comento mi problema:

Limpiando un poco un ordenador, desinstalé un programa sin importancia, que en principio no tenía absolutamente nada que ver con el funcionamiento de Windows, y se me apagó el ordenador. Lo intenté encender de nuevo, pero antes incluso de que me apareciera el logo del sistema operativo se apagó otra vez.
Tras varios intentos, me decidí a reinstalar Windows, pero al iniciar desde el CD, también se me apagó! Así que lo único que podía hacer era acceder a la bios y poco más.

La sorpresa vino cuando dos días después, probé a encenderlo y encendió bien; sin embargo, presenta algunos problemas (no me abre el panel de control, algunos programas...), por lo que quise reinstalar el sistema. El problema es que al iniciar desde el CD se me apaga igual que antes (ahora al iniciar Windows no se apaga).

Alguien sabe que puede ser? Supongo que será tema de hardware, verdad?
Si alguien pudiese contestar rápido se lo agradecería muchísimo, ya que el ordenador no es mio y tengo que devolverlo cuanto antes.

Muchas gracias, y un saludo!


Consulta también:

3 respuestas

Message postés
16
Date d'inscription
lunes, 9 de abril de 2012
Estatus
Miembro
Última intervención
martes, 14 de enero de 2014
35
Perdón por la tardanza en contestar, he tenido el problema un poco apartado. Al final era de hardware, por si a alguien le pasa algo parecido, me lo repararon en una tienda.
Muchas gracias por la ayuda!
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

¿Qué parte del Hardware?
Message postés
1
Date d'inscription
lunes, 21 de marzo de 2016
Estatus
Miembro
Última intervención
lunes, 21 de marzo de 2016

Así es...
¿que parte del hardware sería?
Message postés
38
Date d'inscription
jueves, 12 de abril de 2012
Estatus
Miembro
Última intervención
domingo, 8 de julio de 2012
11
Deberias de probar formatear el disco duro con hirens y asi ver si arranca tu disco duro para instalacion desde cero, el problema es que no es tu equipo y eso borraria todo lo que tuvieran guardado
Message postés
16
Date d'inscription
lunes, 9 de abril de 2012
Estatus
Miembro
Última intervención
martes, 14 de enero de 2014
35
Por los datos no hay problema, había hecho una copia de seguridad de los datos antes. Probaré lo que dices, muchas gracias!