German g. [Cerrado]

Denunciar
-
 Pangolyn -
Hola, alguien me podria ayudar con este problemita .... yo cambie mi fuente de alimentacion la que tenia era de 300w y la cambie por una de 500w ..me dijeron q no era problema ...lo q paso es q cuando conecte todo y la encendi prendio normalmente ...pero antes de terminar de cargarse eh ir a la al escritorio ...la pantalla se e puso negra la cual me decia esto


verifyng DMI pool data............
AMD data change ... update new data to DMI ! update success
boot from CD:
DISK BOOT FAILURE , INSERT SYSTEM DISK AND PRESS ENTER


espero que alguien me saque las dudas y espero solucionar este problema gracias



3 respuestas

Publicaciones
629
Fecha de inscripción
martes, 31 de marzo de 2009
Estatus
Miembro
Última intervención
jueves, 12 de diciembre de 2019
1046
el problema lo tienes en la bios que al quitar la fuente de alimentacion tu bios se ha quedado para arrancar desde el cd solo y al no detectarlo no arranca entra en la bios cambia la secuencia de arranque
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33274 usuarios nos han dicho gracias este mes

Al parecer el problema es en que la fuente es demasiada para esa Placa, antes de cambiar fuente por una de mayor potencia debiste haber revisado hasta cuanto soportaba la BOARD ya que en ocasiones esta sobrecarga puede causar daño a los dispositivos o a la placa. Si te es posible prueba primero con la fuente anterior para descartar daño. En cuanto a la lectura que te aparece esta es como petición de actualización del BIOS/SETUP, algo muy delicado de realizar si no cuentas con el suficiente conocimiento ya que podrías dejar la placa inutilizada.