Elibagla no funciona y no elimino el bagle

[Cerrado]
Denunciar
-
 alevipx -
Hola,
amigos pues tengo un problemilla,mas bien un problemón. Tras la descarga de un archivo por emule se me instaló en mi pc un spia, un gusano, varios troyanos y no se que mas. Cada vez que abro el antivirus me dice algo asi como "que no es una aplicaión win32 valida". Al igual que no me deja abrir el messenguer y desde entonces el ordenador se quedo mudo y no tengo ningun tipo de sonido. Y algun que otro programa tambien me ha dejado de funcionar.

Ya estoy loco de seguir consejos para eliminar el dichoso virus y ninguno me dado resultado. Para empezar el elibagla ya no me detecta el virus, incluso e provado lo que dice esta página de cambiar el nombre y ponerle este mdelk.exe pero ni por esas. Solo cuando por primera vez instale el elibagla me detecto el virus lo eliminó reinicié el programa pero no me dio tiempo a instalar un antivirus ni un antiespia, de nuevo se genero el bagle y desde entonces no conseguido eliminarlo. Ahh decir que antes de ejecutar el elibagla segui los consejos previos que me dieron hacer clic en el recuadro de "desactivar restaurar sistema", también desinstalé el antivirus (si de algo os sirve tenia instalado el "avast").

Os ruego que me ayudeis y por fin pueda eliminar por completo el gusano que ya lo he probado todo me queda fumigar con insecticia la placa base XDDDD

Gracias adelantadas por vuestro apoyo un saludo

2 respuestas

Hola amigo, tenía el mismo problema, casi un mes me llevo quitarme de encima este gusano, usando todas las técnicas conocidas... acá te cuento cómo lo quite:
1- Tenés que tener los instaladores de:
- Avast antivirus.
- Superantispyware.
- Malwarebytes.
- agnitun outpost 6.5 (para instalarlo luego que te quites este gusano molesto).
Estos prog. los podes bajar de www.softonic.com en español
Estos son los principales programas, aunque hay otros que pueden ir combinados sin problemas como nod32 3.0 (no instales este junto con avast ya que no hay confligtos en el registro, si va bien con los otros tres programas).
Inicia en modo a prueba de fallos (apretando en el inicio F8, hasta que te salga la opción)... luego te instalas avast, y cuando te salga "desea hacer un chequeo completo al inicio de windows", le das "SI", ahi encontre mi salvación, ya que chequeo antes que inicie el S.O. y alli encontro y borro algunos virus molestos que no me permitian ejecutar y actualizar los antivirus.
2- Luego instalas CCLEANER, para corregir errores de windows, y luego instalas y ejecutas malwarebytes primero y luego superantispyware.
3- como complemento tambien bajate Spybot seach y destroy y spyware doctor 6.0, que son dos estupendos programas.
PRUEBA CON ESTO QUE TE ASEGURO TE SOLUCIONA EL PROBLEMA...
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
761