PC lenta y errores constantes

Cerrado
Tyrael - 24 feb 2012 a las 02:20
 JuanVilla - 25 feb 2012 a las 05:08
Hola, que tal, tengo un problema con mi PC, desde hace unas semanas y sin nunguna razon aparente (virus o mala configuracion) mi PC comenzo a volverse lenta en todos los sentidos, explico:
* Al iniciar windows tarda en promedio de 1.5 - 3min en cargar, cuando lo normal eran unos 30 - 45 seg.
* La transferencia de archivos de la PC a cualquier medio extraible (USB, CD, DVD) tardaba hrs, pasar un archivo de 1GB a una memoria USB me llevava unos 40min.
* En cuestiones de juegos tarda demaciado en cargar la interfase del juego lo normal eran unos 15-30 seg. ahora toma unos 2min.
* Tambien hay ocaciones que aparece una pantalla azul por 1 o 2 seg y la maquina se resetea atomaticamente esto sin ninguna causa en particular y no muy seguido pero si me lo ha hecho en algunas ocaciones.
* La revise con el antivirus (ESET smar security 4) y el (malwarebits) (ambos actualizados al día) pensando que el problema podria tratarse de virus pero nada, de hecho el internet funciona muy bien.
* Tambie trate de corregir algun problema que tubiera usando el TuneUp Utilities 2012 v12, sin embargo no encontro nada fuera de lo normal, y no se corrigio el problema en absoluto.

Por todas estas razones opte por formatearla y reinstalar el SO (Windows XP-SP3)
pero ohh sorpresa sigue = incluso cargando solamente el SO y sus controladores (audio, video, sonido y red) se sigue comportando de la misma manera.

* Arranque sumamente lento
* No reproduce Cd de audio ( cuando lo intento se congela al PC )
* Transferencia a medios Extraibles (USB) sumamente lenta
* Los juegos siguen corriendo lento

En definitiva sigue igual, así que por favor si alguno tiene alguna idea o sugerencia se los agradeceria infinitamente, ya que se me agotaron las ideas y recursos de que pueda ser la falla.

Mi equipo es el siguiente:
Core 2 Duo a 2.9 Ghz
MoBo MSI P45 Platinum
2 GB RAM (DDR2)
Video ATI Radeon HD 4600 (512MB)
DD 500GB
SO Windows XP - SP3

2 respuestas

xonar
Message postés
7
Date d'inscription
viernes, 24 de febrero de 2012
Estatus
Miembro
Última intervención
domingo, 26 de febrero de 2012
2
24 feb 2012 a las 11:02
hola tyrael pues primero deverias de camviar de antivirus ponerte uno que no sea muy potente que tenga anti troyanos y anti espias tedigo esto por que aveces los antivirus seacen bulnerables y no detectan los virus por muy actualizado quelotengas ok puedes desfracmentar y eso ara quevalla el hordenador mas rrapido.ok y 3 puedes provar amodo seguro como? reiciando y antes de que inicie apretar f8 tesaldra los modos ponlo amodo con conexion y trabaja un rrato con el hordenado ok bueno eso es lo que yo aria .ok suerte y un saludo
0
2934802983423
24 feb 2012 a las 18:06
Mira lo que tines que hacer es desfracmentar tu disco duro, haci aumentara la velocidad, y desactiva algunos programas de incio para que inicie mas rapido, espero que te sirva
0
Hola, ya lo hize y el problema persiste, Esto fue lo que hize antes del formateo:
* Desfragmentar DD y registro
* Eliminar archivos temporales y programas inesesarios
* Desactive programas de inicio inesesarios
* Verificar Temperatura del procesador y video
* Revise con antivirus no encontro nada
Formatee y el problema persiste la verdad ya no se que hacer.
0
Oye puedes intentar esto, comprobar si hay errores en el sistema con las herramientas del sistema, vete a la unidad C: cilc derecho propiedades-herramientas-comprobar ahora, sigue todas las intrucciones que te indican, esto tardara aproximadamente 1 hora espero que funcione
0