Mi conexión no se reconoce red el modem

Cerrado
Extremorw - 12 ene 2012 a las 16:26
david739
Message postés
25
Date d'inscription
jueves, 12 de enero de 2012
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2012
- 23 feb 2012 a las 00:56
Hola,
Buenos días, ayer estaba conectado a Internet a través de mi red inalambrica, de repente note que se desconectó. Pensé que había sido el módem el que se me había desconectado(algo que hace de vez en cuando) pero no. realmente lo que paso es que ya no reconocía el módem. Tengo a otra persona compartiendo el mismo módem, no se si haría algo por accidente o premeditado pero el se desconecto también. Necesito ayuda,


6 respuestas

david739
Message postés
25
Date d'inscription
jueves, 12 de enero de 2012
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2012
16
14 ene 2012 a las 04:29
mira unas de las cosas que puede aver pasa es que se haya modificado la configuracion de tu router.. proba con esto. anda a inicio y busca cmd. te va a aparecer una pantalla negra con letras blancas. ahi tipias "ipconfig" y das enter te fijas la puerta de enlace que numero tiene y respetando numeros y puntos lo pones en tu explorador donde va la direccion de la pagina.. seguro te va a pedir una clave luego de darle enter mayor mente es: usuario: admin y la clave : admin. lo pones y vas a estar dentro de la configuracion del router.. anda a wireless y fijate si esta en "enable".. y si no lo pones y luego pones en "save se..." y sales de ahi y te fijas espero te sirva..
1
david739
Message postés
25
Date d'inscription
jueves, 12 de enero de 2012
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2012
16
12 ene 2012 a las 23:43
perdon es un moden router?
0
No se como llamarlo, es de los que da telmex al contratar su internet, soy nuevo es esto
0
david739
Message postés
25
Date d'inscription
jueves, 12 de enero de 2012
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2012
16
14 ene 2012 a las 04:19
mira unas de las cosas que puede aver pasa es que se haya modificado la configuracion de tu router.. proba con esto. anda a inicio y busca cmd. te va a aparecer una pantalla negra con letras blancas. ahi tipias "ipconfig" y das enter te fijas la puerta de enlace que numero tiene y respetando numeros y puntos lo pones en tu explorador donde va la direccion de la pagina.. seguro te va a pedir una clave luego de darle enter mayor mente es: usuario: admin y la clave : admin. lo pones y vas a estar dentro de la configuracion del router.. anda a wireless y fijate si esta en "enable".. y si no lo pones y luego pones en "save se..." y sales de ahi y te fijas espero te sirva..
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Muchas gracias por tu respuesta hermano, ese era el detalle, disculpa por tardarme tanto en responder
0
david739
Message postés
25
Date d'inscription
jueves, 12 de enero de 2012
Estatus
Miembro
Última intervención
jueves, 1 de marzo de 2012
16
23 feb 2012 a las 00:56
NO HAY DE QUE MAN TE SIRVIO?
0