Problema al iniciar windows

Cerrado
warck Message postés 4 Date d'inscription miércoles, 21 de diciembre de 2011 Estatus Miembro Última intervención viernes, 23 de diciembre de 2011 - 21 dic 2011 a las 04:13
warck Message postés 4 Date d'inscription miércoles, 21 de diciembre de 2011 Estatus Miembro Última intervención viernes, 23 de diciembre de 2011 - 23 dic 2011 a las 23:47
Hola,

tengo un pc que enciende y muestra el bios, pero si la apago y trato de prenderla otra vez ya no inicia ni muestra nada en la pantalla, prenden los ventiladores y la fuente bien, es una fuente nueva, ya le puse mas pasta termica, y limpie las memorias, pero la verdad ya no se me ocurre que pueda ser, espero y me puedan ayudar...
es una pc compaq presario, procesador amd...


1 respuesta

Perfil bloqueado
21 dic 2011 a las 09:24
Se trata de un error de arranque causadas por complejas razones. Puede ser error de archivo o registro Sytem. También podría ser un conflicto o virus. Para solucionar el problema, puede hacer la recuperación del sistema o la reinstalación. Por supuesto, volver a instalar es la última opción, ya que requiere un tiempo mucho más y también borrar los datos. Pero hacer una recuperación del sistema por alguien que suele ser caro.

No se preocupe. Puede recuperar el sistema por sí mismo si utiliza los métodos correctos y software. Aquí puede probar Liveboot que puede recuperar de Windows y el disco duro, recuperar borrado / formateado / archivos, incluso corruptos, recuperar Windows / llaves de la oficina de licencias para que pueda volver a instalar y la partición libre y clonar el disco duro para liberar y agilizar. Lo que es más, no va a borrar sus datos. Usted puede aprender más detalles y soluciones por su cuenta https://recoverit.wondershare.com/data-recovery.html
0
warck Message postés 4 Date d'inscription miércoles, 21 de diciembre de 2011 Estatus Miembro Última intervención viernes, 23 de diciembre de 2011
23 dic 2011 a las 23:47
gracias por contestar...

pero no es cuention de archivos ni del disco duro.

ya que el problema me sucede con y sin el disco conectado, es un error de la placa madre, pero no se cual sea ya que inicia solo una vez y si la apago y la quiero volver a encender ya no muestra nada... solo encienden los ventiladores.

como dato extra, cuando enciende y muestra bios y va a entrar a windows, los ventiladores inician muy acelerados y despues de un tiempo baja la intensidad y arranca windows..
0