Me deja de funcionar el sonido de "la musica"

Cerrado
leon_kpo7 - 23 nov 2011 a las 20:06
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 25 nov 2011 a las 04:52
Hola,

Resulta que el sonido de mi maquina funsiona bien escepto cuando prendo la PC 1º me funciona todo,la musica,el de la papelera al eliminar algo,etc; pero despues de un rato me deja de funcionar la musica,es decir, no se escucha nada veo la imagen de un video pero sin sonido o reprodusco una lista de temas y no me lo reproduce; ¿que puede ser?.
Saludos y espero sus respuestas.

3 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
24 nov 2011 a las 05:03
Hola

Que acción realizaste antes de tener ese problema con el sonido?
.
0
La formateado como hago siempre, y instalo el sonido, al principio al iniciar sesion anda todo perfecto pero si yo dejo de usar ej: youtube, vuelvo a reproducir el mismo video y me aparece sin sonido, pero lo demas como los ruidos comunes que te aparece al iniciar windows o el ruido del papel en la recicladora andan siempre sin ningun problema lo unico que me trae estos problemas es cuando reprodusco un tema con el reproductor o al ver un video o pelicula, y ya es la segunda ves que la formateo y no se arregla, una ves que la habia formateado me lo habia echo pero despues se arreglo sola al poco tiempo, pero ahora la verdad nose que pasa.
0
Aclaro esto me pasa a los 15 minutos mas o menos de prender la PC al principio anda todo y despues me ocurre esto.
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
25 nov 2011 a las 04:52
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0