Sospecho que es algun virus.....

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 15 de febrero de 2009
Estatus
Miembro
Última intervención
domingo, 15 de febrero de 2009
-
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
-
hola, desde hace un par de semanas tengo problemas con el explorador (internet explorer 7.0), cada vez que quiero entrar a alguna pagina como la de kaspersky, avast, panda etc....o para descargar algun escaner online me sale que no se puede mostrar la pagina, igualmente sucede cuando voy a descargar herramientas para mirar si mi pc está infectada o asi., o para actualizar el antivirus no me deja no se que pasa, ademas cada vez que enciendo la pc me sale el globito que dice que las actualizaciones automaticas estan desactivadas, no funciona la tarjeta de sonido y la pantalla aveces se pone rara, en fin, no se que hacer,,, creo q es algun virus o algo parecido que me lo esta fastidiando todo....por fis ayuda...

1 respuesta

Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
761
entra en modo a prueba de errores a ver si te deja escanear con tu antivirus si es que lo tienes,http://www.bitdefender.es/scan_es/scan8/ie.html pasale este si te deja y http://dr-web-cureit.softonic.com/ y
http://es.ccm.net/telecharger/telecharger 665 malwarebytes anti malware luego limpia registro con ccleanerhttp://es.ccm.net/telecharger/telecharger 1383 ccleaner