Kaspersky en XP SP3, no funciona bien [Cerrado]

Denunciar
Message postés
110
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2009
-
strangel
Message postés
110
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2009
-
Hola,
muchachos tengo un problema.. instale el antivirus kaspersky en mi pc teniendo windows xp service pack 2 y funcionava de lujo, pero ahora formatie mi pc he instale wondows xp service pack 3 y cuando instale el kaspersky me dice que no es compatible con el sistema operativo actual, lo curioso es que en la oficina tengo el mismo service pack 3 y funciona bien.. ahora bien apesar de esto, logre instalarlo lo actualic y todo pero entonces despues de un rasto haciendo un skan me dic que los sistemas de arranque fallaron... podrian ayudarme con esto? se los agradecere .. muchas gracias al que me pueda ayudar

1 respuesta

Message postés
933
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 22 de febrero de 2009
2.107
posiblemente el pack 3 tenia virus , creo que no hay muchas dudas de que tenga virus tu pc , service o actualizacion del kaspersky uno de los dos te infecto
strangel
Message postés
110
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
viernes, 30 de octubre de 2009
21
bueno la verdad no me conveces con eso que me dices, podria ser por otra cosa, es evidente que debo tener virus pero que el pack 3 este infectado no creo por que lo instale desde un cd..... debe ser otra cosa que me esta molestando.. de todas maneras gracias ....