No aparecen adaptador de red

Cerrado
danylu - 15 ago 2011 a las 22:39
Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 16 ago 2011 a las 18:07
Hola,
No me aparecen en el hardware os adaptadores de red, hice un informe con el everest, alguien me puede ayudar a instalarlos?
Gracias

Esto es lo que me sale en el reporte.
Red:
Tarjeta de Red Atheros L2 Fast Ethernet 10/100 Base-T Controller
Tarjeta de Red Realtek RTL8185 54M Wireless LAN Network Adapter (192.168.1.100)
Modem Motorola SM56 Speakerphone Modem



1 respuesta

Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.893
16 ago 2011 a las 18:07
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de red y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0