Pc prende un par de segundos y apaga

[Cerrado]
Denunciar
Message postés
7
Date d'inscription
viernes, 5 de agosto de 2011
Estatus
Miembro
Última intervención
martes, 31 de enero de 2012
-
Message postés
32
Date d'inscription
miércoles, 3 de agosto de 2011
Estatus
Miembro
Última intervención
domingo, 28 de agosto de 2011
-
Hola,

Bueno tengo un pc de escritorio, cuando lo prendo me enciende los disipadores, la fuente, los leds de Disco y de Power pero no da video, luego en un par de segundos se apaga.... Ya revisé memoria, cambie fuente, desconecté todo dejando solo el procesador disco y memoria, quité la memoria para q me diera el bip de error y tampoco. En fin, todo apunta a q fuera la board pero alguien me puede aconsejar q mas puedo hacer...????

De antemano Gracias por su atención C:

2 respuestas

Message postés
32
Date d'inscription
miércoles, 3 de agosto de 2011
Estatus
Miembro
Última intervención
domingo, 28 de agosto de 2011
17
yo tenia un problema similar mi pc no queria prender la llebe con un tecnico y me dijero que mi tarjeta madre ya no serbia ya me tenia la tarjeta desmontada le dije que no tenia dinero que me armara la pc nuevamente asi nomas le pague lo del diagnostico me la llebe ala casa logre prenderla presionando el power y F12 AL MISMO TIEMPO LA PRENDI A PRUEBA DE ERRORES grabe en dvd mis fotos y videos lo mas importante y como tenia windows original preistalado pues restaure a modo de fabrica y pues se me borro tdo lo que tenia pero no me a buelto a dar problemass y segun ya no serbia mi tarjeta madre como la vez compa alo mejor bas a tener que formatear sabes eso me paso porke instalo y desistalo muchos programas ya se me quito esa maña mejor
Message postés
32
Date d'inscription
miércoles, 3 de agosto de 2011
Estatus
Miembro
Última intervención
domingo, 28 de agosto de 2011
17
pudo habr sido alguna clase de virus