Controladora de audio

Resuelto/Cerrado
machine88
Message postés
5
Date d'inscription
lunes, 2 de febrero de 2009
Estatus
Miembro
Última intervención
martes, 3 de febrero de 2009
- 2 feb 2009 a las 22:04
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 3 feb 2009 a las 00:40
Hola, disculpen amigos alguien me puede ayudar con mi compu esque me dice que no tiene los controladora de sonido multimedia

5 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.880
2 feb 2009 a las 22:15
Hola,

Bajate el programa everest para saber el driver que necesitas. Te dejo este tutotial que te explica los pasos a seguir:

http://es.kioskea.net/faq/sujet 1683 como utilizar el programa everest
1
machine88
Message postés
5
Date d'inscription
lunes, 2 de febrero de 2009
Estatus
Miembro
Última intervención
martes, 3 de febrero de 2009

2 feb 2009 a las 22:50
gracias amigo mira mi tarjeta madre es una pc chips m925 v1.0
la tarjeta de sonido VIA VT1612A @ VIA AC'97 Enhanced Audio Controller
pero no e encontrado los drivers si me puedes ayudar te lo agradeceria mucho
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.880
2 feb 2009 a las 23:13
Hola

Aquí te escribo dos links para los drivers de sonido.

Primero, descarga e instala el driver de sonido de la placa base PCCHIPS M925.
---> http://es.ccm.net/telecharger/telecharger 1279 driver de sonido pcchips de placa base m925

Sino funciona el primer driver descarga y prueba el driver de sonido VIA AC´97.
---> http://es.ccm.net/telecharger/telecharger 1280 via ac 97
.
1
machine88
Message postés
5
Date d'inscription
lunes, 2 de febrero de 2009
Estatus
Miembro
Última intervención
martes, 3 de febrero de 2009

2 feb 2009 a las 23:57
gracias deja intentarlo y te informo
0
machine88
Message postés
5
Date d'inscription
lunes, 2 de febrero de 2009
Estatus
Miembro
Última intervención
martes, 3 de febrero de 2009

3 feb 2009 a las 00:23
muchas gracias amigo ya estubo si funciono ya se me soluciono el problema
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.880
3 feb 2009 a las 00:31
Hola

Cual de los drivers utilizaste, para que otros puedan leerlo y usar el driver correcto.

Gracias.
.
0
machine88
Message postés
5
Date d'inscription
lunes, 2 de febrero de 2009
Estatus
Miembro
Última intervención
martes, 3 de febrero de 2009

3 feb 2009 a las 00:37
aaa prdon en mi compu funciono con los primeros de pcchips m925
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.880
3 feb 2009 a las 00:40
Hola

Muchas gracias por responder y decir que utilizaste.

Saludos
.
0