Problema con el inicio de mi computadora

[Cerrado]
Denunciar
-
Message postés
13
Date d'inscription
viernes, 15 de julio de 2011
Estatus
Miembro
Última intervención
miércoles, 20 de julio de 2011
-
Hola,

Post 1:
Les cuento mi problema ...
Resulta que en la madrugada de hoy prendí mi computadora Olidata con sistema operativo Windows XP y resulta que primero me dice que inicie en modo seguro, o en forma normal y otras opciones.
Yo puse el iniciar normalmente y cuando llega a la presentación de Windows XP a los pocos segundos se reinicia ...
Ya probé con el modo seguro y nada, siempre sucede lo mismo se reinicia sin parar o solucionarse ...
Estuve investigando y puede que sea que algún archivo para el arranque de Windows XP esté dañado. Yo suponiendo que es ese el caso, inicie nuevamente sesión con el CD de instalación de drivers y sistema operativo de mi computadora respectiva. Entonces "entra" con el CD y comienza a cargar uno archivos y luego me lleva a una pantalla azul que me dice algo sobre partición, pero creo yo que eso es para formatear no para reparar.
-
Post 2:
Supuse que debe ser algún daño de los archivos de arranque o algo por el estilo. Ya que, ya limpié físicamente el interior de la computadora.
Entonces lo que estoy intentando hacer es repararla con el CD del sistema operativo Windows XP.
Lo que hago es reiniciar la computadora con el CD adentro y me dice que apriete cualquier botón para iniciar con el CD, eso hago, luego aparece una pantalla azul y comienzan a cargarse los archivos, luego de cargarse aparece una pantalla negra y a los pocos segundos aparece la pantalla azul de nuevo esta vez con la tarea de instalar el sistema operativo ... Por lo que he investigado, debería salir alguna opción de reparar o algo por el estilo, pero a mí sólo me sale la opción de partición ...
Entonces mi duda es que si hay alguna otra forma de reparar o saber el por qué no me sale reparar en la pantalla azul.

....
de antemano muchas gracias

1 respuesta

Message postés
13
Date d'inscription
viernes, 15 de julio de 2011
Estatus
Miembro
Última intervención
miércoles, 20 de julio de 2011
1
Emm yo te recomendaria que la formatees. Es una opción remota, a mi me sucedio algo parecido, no se reiniciaba pero le faltaba un archivo de arranque. Tuve que formateear.
Quizás no sea la unica solucion, pero aporto algo. jeje

SALUDOS