Nero error de copia y proceso anulado x usuar

[Cerrado]
Denunciar
-
 QUECHU -
Hola,
HE ESTADO BUSCANDO HACE MESES sobre este problema ... me sucedio con nero 8 y ahora con nero 10 .....reinstale el nero 8 como 2 o 3 veces primero desintalandolo con nero cleaner.. el problema siguio ....este problema me canso tanto que formatee mi PC con la bronca de perder todo y luego reistalar lo que pueda..PARA mi sorpresa el problema siguio y siguio..esto con mi nero 8 original le active y desactive todas las licencias y ahun asi perssiguio el drama.
lei que podian ser las lectoras pero , yo calculo que no porque en mi pc tengo instalada 2 lectoras LG nuevas y que las 2 me fallen al mismo tiempo es medio raro..ahun asi le puse otra lectora nueva y de otra marca y tambien hace lo mismo
Las desavilite y las volvi avilitar, cambie y me descargue los controladores de las unidades y sigue el problema, volvi a los controladores originales...y sigueeeee
PROVE CON DVDs de distintas verbatin. sony..data.. y lo mismo
Me dice inserte cd en blanco o proceso anulado por el usuario¡!¿¿¿??????
aaaaa tampoco me deja copiar de una lectora a otra por ejemplo grabacion desde unidad de origen E a unidad de destino F

y a esto lo podia hacer fasilmente WTF??????

AYUDA POR FAVOORRRRRRRR

PD:si le insisto varias veces hay veces que me deja grabar, pero arruino discos que salen fallados

2 respuestas

Message postés
770
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
domingo, 23 de septiembre de 2012

¿es tanta la necesidad de usar Nero?
Prueba con otro software.
Si todo funciona. Es solo, un asunto de software.
A veces pasa y con cualquier software. Depende de los OS, Drivers, incluso ActiveX.
Lo que no logro asimilar, es: como formatear por culpa de Nero, habiendo tantos otros.
hola gracias por tu comentario, si este es unico programa que tube en mi pc anterior que me dejaba hacer copias de una lectora a otra y como nunca tube problemas...entonces cuando compre una supuesta mejor Pc, instale el nero y los primeros meses funciono bien, luego entro a dar problemas la pc con un virus?? el cual no me afecto en nada solo que despues de un tiempo nero 8 me dejo de grabar.y dar error de copia..
istale una vercion nueva nero 10...lo mismo
entonces decidi instalar otro que se llama Clonedvd, una c4g4d4... me siguio asiendo el mismo problema. se abria la bandeja y ponia inserte disco en blanco o vasio en unidad de destino.
entonces fue ahi que me decidi a formatear por las dudas era un virus que estaba molestando, pero ahun despues de formatear y reinstalar xp para sorpresa mia...y de muchos el problema siguio. Pregunte a muchos y nadie sabia que es lo que le puede pasar, entonces varios dijeron tal vez un virus ....formateala..y ahi esta igual que antes nomas.
lei mucho muros y nada...
hasta incluso uno con un problema similar al mio que decia no formatear porque el problema sigue igual (ovbiamente no le hice caso) y el tenia razon.
Tambien lei en foros que recomiendan instalar otro sistema operativo. win 7 sera??
PD: el tema que la pc tenia desde nueva win xp y funcionaba bien y ahora no. algo paso.

de nuevo gracias con tu preocuoacion y tiempo YOi
Te recomiendo que veas algunos manuales en http://nero.com.es

saludos!
no dice sobre problemas solo lo que hacen los distintos nero ....