No tengo audio, despues del formateo, MS-7043

Cerrado
drario
Message postés
3
Date d'inscription
domingo, 20 de febrero de 2011
Estatus
Miembro
Última intervención
miércoles, 23 de febrero de 2011
- 20 feb 2011 a las 23:48
drario
Message postés
3
Date d'inscription
domingo, 20 de febrero de 2011
Estatus
Miembro
Última intervención
miércoles, 23 de febrero de 2011
- 23 feb 2011 a las 00:02
Hola, tengo un problema que he visto bastante por aqui y es que no tengo audio, esto es en un pc que compre de segunda mano y lo formatie; he intentado con distintos drivers y nada el ultimo que puse es "via ac97", agradesco cualquier ayuda que me puedan dar y cmo vi en un pos de este oro que recomendaban usar el everest y pegar el informe aca, s ls dejo a continuaciòn.
Saludos.
Drario.

--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador PC-CASA
Generador SESION1
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2011-02-20
Hora 19:22


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema PC-CASA
Nombre de usuario SESION1

Placa base:
Tipo de procesador Intel Pentium 4, 2800 MHz (21 x 133)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base VIA Apollo P4X533/PT880
Memoria del Sistema 1024 MB (DDR SDRAM)
Tipo de BIOS AMI (04/11/05)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica RADEON 9250 - Secondary (128 MB)
Tarjeta gráfica RADEON 9250 (128 MB)
Acelerador 3D ATI Radeon 9250 (RV280)
Monitor LG 500G [15" CRT] (131688748)

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Controladora IDE principal de bus VIA
Controlador SCSI/RAID VIA SATA RAID Controller
Disquetera de 3 1/2 Unidad de disquete
Disco duro HDS728080PLAT20 (80 GB, 7200 RPM, Ultra-ATA/133)
Lector óptico HL-DT-ST DVDRAM GSA-H10A
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 78520 MB (65746 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red GeneLink Network Adapter
Tarjeta de Red VIA Networking Velocity Family Giga-bit Ethernet Adapter (192.168.1.3)
Tarjeta de Red WAN (PPP/SLIP) Interface (201.223.207.210)

Dispositivos:
Impresora Microsoft XPS Document Writer
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller
Dispositivos USB Dispositivos USB


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor American Megatrends Inc.
Versión Version 07.00T
Fecha de salida 04/02/01
Tamaño 512 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, ESCD, PnP
Posibilidades de expansión ISA, PCI, AGP, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante MSI
Producto MS-7043
Versión 1.00
Número de serie 00000000
Tipo de arranque Sonido del modem

[ Placa base ]

Propiedades de la Placa Base:
Fabricante MSI
Producto MS-7043
Versión 1.00
Número de serie 00000000

3 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.870
21 feb 2011 a las 18:16
Hola

Prueba con instalar el siguiente driver de audio para tu placa base MSI.
Link de descarga: ( Para Windows XP/2000/Me/98/95 )
---> https://es.ccm.net/download/descargar-13452-driver-de-audio-de-placa-base-msi-pt8-neo-v
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas el resultado
.
0
drario
Message postés
3
Date d'inscription
domingo, 20 de febrero de 2011
Estatus
Miembro
Última intervención
miércoles, 23 de febrero de 2011

22 feb 2011 a las 01:21
Hola muchas gracias Carlos por la pronta respuesta; he seguido los pasos. descagar, descomprimir e instalar, luego reinicie el pc y lamentablemente no me sirvio sigo sin sonido.

Estare atento a cualquier ayuda que me puedan dar.

Saludos.

drario.
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.870
22 feb 2011 a las 17:04
Hola

Prueba con esto...
1- Clic en Inicio
2- Clic en Ejecutar...
3- Aparece una ventana pequeña, escribe: services.msc
4- Aparece otra ventana, al lado derecho busca Audio de Windows y le das doble clic
5- Clic en la pestaña General
6- En Tipo de inicio debe estar en Automático y en Estado del servicio, si estuviera detenido clic en boton Iniciar
7- Luego clic en el boton Aceptar
.
0
drario
Message postés
3
Date d'inscription
domingo, 20 de febrero de 2011
Estatus
Miembro
Última intervención
miércoles, 23 de febrero de 2011

23 feb 2011 a las 00:02
hola segui los pasos, y estaba ya todo como lo pedias.

repeti lo de ayer de instalar el driver y tuve sonido pero, al reiniciar ya no tenia otra vez.

saludos.

drario.
0