Problema altavoces

Cerrado
buhoblanco27
Message postés
2
Date d'inscription
sábado, 12 de febrero de 2011
Estatus
Miembro
Última intervención
sábado, 12 de febrero de 2011
- 12 feb 2011 a las 18:04
buhoblanco27
Message postés
2
Date d'inscription
sábado, 12 de febrero de 2011
Estatus
Miembro
Última intervención
sábado, 12 de febrero de 2011
- 12 feb 2011 a las 19:19
Hola,
El otro día me repararon el PC y le cambiaron la placa base y la de sonido, al llevarlo a casa reparé en que no le habían instalado los drivers, se los instalé pero los altavoces no emitían ningún sonido. Al llevarlo a la tienda ,curiosamente, en los altavoces de allí si que funcionaban. Creyendo que se había arreglado lo traje de nuevo a casa y los altavoces míos seguían sin funcionar. Como es posible si los Drivers están instalados y los altavoces los he probado en el portátil y funcionan correctamente.
Sistema operativo: windows XP professional
Tarjeta de sonido: SB Live! 24 Bit
A ver si lo puedo solucionar antes del lunes que abran la tienda.

Gracias por adelantado

Aquí les dejo el informe del sistema
Computer:
Computer Type Equipo multiprocesador ACPI
Operating System Microsoft Windows XP Professional
OS Service Pack Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Computer Name CAZACAPULLOS
User Name lalo
Logon Domain CAZACAPULLOS
Date / Time 2011-02-12 / 15:58

Motherboard:
CPU Type Intel Pentium 4, 3000 MHz (15 x 200)
Motherboard Name Gigabyte GA-8S648FX(-L) (5 PCI, 1 AGP, 3 DDR DIMM, Audio)
Motherboard Chipset SiS 648FX
System Memory 768 MB (PC3200 DDR SDRAM)
DIMM1: MDT Tech. MDT512M PC400 CL2. 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)
DIMM2: TakeMS BD256TEC400 256 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz)
BIOS Type Award Modular (05/30/03)
Communication Port Puerto de comunicaciones (COM1)
Communication Port Puerto de comunicaciones (COM2)
Communication Port RIM Virtual Serial Port v2 (COM3)
Communication Port RIM Virtual Serial Port v2 (COM5)
Communication Port Puerto de impresora (LPT1)

Display:
Video Adapter ATI Radeon 9250 (RV280)
3D Accelerator ATI Radeon 9250 (RV280)

Multimedia:
Audio Adapter Creative SB Live! 24-bit (SB0410) Sound Card
Audio Adapter Realtek ALC650 @ SiS 7012 Audio Device

Storage:
IDE Controller Controladora SiS PCI IDE
Floppy Drive Unidad de disquete
Disk Drive Unidad de disco (149 GB, IDE)
Optical Drive Unidad de CD-ROM
SMART Hard Disks Status OK

Partitions:
C: (NTFS) 149.0 GB (11.0 GB free)
Total Size 149.0 GB (11.0 GB free)

Input:
Keyboard Dispositivo de teclado HID
Keyboard Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Mouse Mouse compatible con HID

Network:
Primary IP Address 192.168.1.42
Primary MAC Address 00-20-ED-8D-E5-BB
Network Adapter NIC Fast Ethernet PCI Familia RTL8139 de Realtek (192.168.1.42)
Modem Módem estándar
rggrr


1 respuesta

buhoblanco27
Message postés
2
Date d'inscription
sábado, 12 de febrero de 2011
Estatus
Miembro
Última intervención
sábado, 12 de febrero de 2011

12 feb 2011 a las 19:19
Desinstalé los dispositivos y al instalarlos automáticamente se ha vuelto a oir.
0