Ayuda por favor

[Cerrado]
Denunciar
-
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
-
Hola,
ocurrio un problema con mi cpu, le conecte un amplificador a la entrada de micro para grabar, pero imediatamente
se quito la salida de audio y aparecio un conflicto con la compu, me señala coneccion de auriculares y de microfono
estoy con el windows vista y al volver instalar mi driver de audio no aparece su logo (intel audio estudio) solo un documento, que hago porfa denme una solucion

2 respuestas

Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Siempre tuvistes Windows Vista o lo pusistes ahora?
es la primera vez que lo instalo por que antes no aceptaba instalar mi impresora y algunos otros programas,como el audicion y el uliet 10.
lo que paso fue que anterior vez instale un amplificador atraves de la salida de este a mi entrada de audio( auriuculares) para poder grabar voz, e imediatamente se corto la salida de audio de mi cpu, reinicie e intente con entrada de micro y ocurrio lo mismo, pero esta vez hizo que apareciera un conflicto entre laws dos entradas de mi cpu (audio y micro) produciendose un sonido y intermitente e intentaba restablecerse asi lo señalaba mi programa de audio de mi targeta que es intel audio, form,ayee mi maquina y sigue apareciendo ese conflicto ahora lo cenecto solo en la laentrada de audio pero no reconoce estereo solo mono, introduciendolo parcialmente y me señala en el programa ( zigm,a audio ) de mi mismo driver pero ya no el (intel audio)el ingreso de dispositivo de micro, he intentado varias veces reinstalando mi driver de audio y solo aparece en programas instalados un documento que me señala que es el Zigma audio,
volvi a intentarlo reinstalando el driver y lo que sucedio ahora es que reconoce el cd de instalacion( driver) me indica un conflicto en la memoria 004000000dfffff o algo por el estilo, no se que será o tengo un problema en la placa del cpu.
porfa dime que podriá estar pasando.

bueno de ante mano te doy muchas gracias si me das una respuesta.
atentamente jovatc.
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

Hola

Que placa de sonido tenes porque puede ser que sea el driver.