Ayuda hacer liga de hojas

Cerrado
Denunciar
-
Message postés
1
Date d'inscription
miércoles, 13 de octubre de 2010
Estatus
Miembro
Última intervención
miércoles, 13 de octubre de 2010
-
hey que tal com les va, necesito ayuda tengo un inventario en la hoja 1 , lo que requiero es poner el codigo en la hoja 2 y me ponga toda la fila que contiene toda la informacion de la hoja 1, sin necesidad de volver a copiar los datos, hay alguna funcion o formula para esto??, gracias por su apoyo! ;)

1 respuesta

Message postés
1
Date d'inscription
miércoles, 13 de octubre de 2010
Estatus
Miembro
Última intervención
miércoles, 13 de octubre de 2010

Utiliza la funcion =BUSCARV(B2;Hoja1!A6:Z80;2) donde B2 es la celda donde quieres colocar el código, Hoja1 es donde quieres sacar la información, A6:Z80 es el rango de columnas donde está la información y el número 2 es el número de la columna donde está la información exacta que deseas aparezca en la celda escogida. Esta fórmula la colocas en ina celda diferente a la del código(B2) y al colocarla en varias celdas arrastrarás la información de la columna (2) escogida. Marca el rango de las columnas (A6;Z80) desde las letras A que identifica la columna hacia la derecha. La columna A debe estar ordenada de menor a mayor. Espero te sirva, suerte.