No puedo conectarme a la red inalambrica [Resuelto/Cerrado]

peke - 1 oct 2010 a las 14:39 - Última respuesta:  kuakinato
- 23 nov 2010 a las 12:05
Hola, tengo un problema con internet, no puedo conectar mi pc al wifi de mi casa, el portatil de mi padre si puede pero el mio no, detecta la señal a tope me pide la contraseña, se la pongo bien y no se conecta. He probado a reiniciar el router, a reiniciar mi ordenador y nada, he intentado quitar la red en cambiar la configuracion avanzada de la ventana conexiones de red inalambricas.... en fin que llevo toda la mañana probando cosas y nada podeis ayudarme?

graciasss
Ver más 

4 respuestas

0
Vota
ya lo he solucionado!!!! gracias por la ayuda
0
Vota
tengo el mismo problema. como lo has solucionado?
XBlackDragonX - 1 oct 2010 a las 17:15
-1
Vota
-Asegurate de tener los drivers pertinentes,para poder averiguar cuales son los drivers que tienes que instalar vete a la pagina web del fabricante de tu computadora, y descargate los drivers wifi para la tarjeta de red.

-sin embargo si lo tienes todo bien instalado asegurate que entra en la puerta de enlace predeterminada del router para eso vete a inicio / ejecutar "cmd" (sin las comillas claro xD)

te saldra una pantalla negra alli prueba a poner este comando "ping www.google.es" si el ping no tiene exito quiere decir que o no te conectas a tu router o sencillamente este mal configurado tu pc

para poder solucionarlo tan solo teclea en el "cmd": ipconfig /release
cuando haya acabado de visualizar toda la configuracion teclea: ipconfig /renew

PD: esto renovara tu dirección ip dandote la ip por defecto asi como la entrada a la puerta de enlace (router"
(todos los comandos sin comillas!)


LISTO!!

PD: si te surge algun problema hazlo saber


SALUDOS!
-1
Vota
hola, gracias por tu respuesta pero lo intento y no me deja me dice que "no se puede realizar ninguna operacion con conexiones de red inalambricas mientras los medios esten desconectados"

¿que medios?a otras redes inalambricas si que me puedo conectar esto significa que tengo instalados los drivers no??