Dispositivo de audio, placa ASRock P4i65GV

Resuelto/Cerrado
tado_neko Message postés 2 Date d'inscription lunes, 23 de agosto de 2010 Estatus Miembro Última intervención lunes, 23 de agosto de 2010 - 23 ago 2010 a las 17:58
tado_neko Message postés 2 Date d'inscription lunes, 23 de agosto de 2010 Estatus Miembro Última intervención lunes, 23 de agosto de 2010 - 23 ago 2010 a las 22:45
Hola,
necesito ayuda con el dispositivo de audio lo borre sin querer los datos del pc son :
Computadora:
Tipo de computadora Equipo multiprocesador ACPI
Sistema operativo Microsoft Windows XP Professional
Service Pack del sistema operativo [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre de la computadora PARTICUL-DE2100
Nombre de usuario Windows Xp
Dirección de e-mail SMTP alilokati@hotmail.com
Dominio de inicio de sesión [ TRIAL VERSION ]
Fecha / Hora 2010-08-23 / 15:40

Motherboard:
Tipo de CPU Intel Pentium 4, 3000 MHz (15 x 200)
Nombre del motherboard ASRock P4i65GV (3 PCI, 1 AMR, 2 DDR DIMM, Audio, Video, LAN)
Chipset del motherboard Intel Morgan Hill i865GV
Memoria del sistema [ TRIAL VERSION ]
DIMM1: Kingston K 512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)
Tipo de BIOS AMI (07/17/08)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación LGE Bluetooth TransPort (COM3)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Placa de video RADEON 9200 PRO Family (Microsoft Corporation) (128 MB)
Placa de video RADEON 9200 PRO SEC Family (Microsoft Corporation) (128 MB)
Aceleradora 3D ATI Radeon 9250 (RV280)
Aceleradora 3D Intel Extreme Graphics 2
Monitor ImageQuest L70S+ [17" LCD] (144041477)

Multimedia:
Placa de sonido C-Media CMI9739A/9761 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]



2 respuestas

Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
23 ago 2010 a las 18:15
Hola

Prueba con instalar el driver de audio para tu placa base ASRock
Link de descarga: ( Para Windows XP/2000/Me/98 )
---> https://es.ccm.net/download/descargar-4969-driver-de-audio-de-placa-base-asrock-p4i65gv
Descomprime el archivo y luego procede a instalarlo

Nos comentas el resultado
.
1
tado_neko Message postés 2 Date d'inscription lunes, 23 de agosto de 2010 Estatus Miembro Última intervención lunes, 23 de agosto de 2010
23 ago 2010 a las 22:45
GRACIAS GRACIAS GRACIAS!!!! eres mi salvador muchisimas gracias
0