Ayuda con Drivers de sonido

Cerrado
Claand18 - 28 jul 2010 a las 00:18
Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 28 jul 2010 a las 06:49
Hola.

Tengo un gran problema hace 1 semana intale windows XP SP3 lo que pasa esque intale los drivers de Nvidia Gforce intalo todos normal pero lo que esta mal es el drivers de Audio Y miro EVEREST y me dice VIA VT1708(A) @ VIA VT8237S High Definition Audio Controller bueno busque soluciones sobre eso porque EN HADWARE / ADMNISTRADOR DE DISPOSITIVOS me sale un sigo de pregunta ? amarillo y le doy a buscar y no pasa nada intale drivers de ese hasta segui unas guias para intalar ese drivers y nada pense que era problema que intale mal algun drivers y nada formatie denuevo y no paso nada sigui el mismo problema si me pudieran ayudar !!

1 respuesta

Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.891
28 jul 2010 a las 06:49
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0