No tengo sonido en mi compu

Resuelto/Cerrado
BERNARDOmansa Message postés 1 Date d'inscription jueves, 22 de julio de 2010 Estatus Miembro Última intervención jueves, 22 de julio de 2010 - 22 jul 2010 a las 18:37
Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 22 jul 2010 a las 18:41
Hola,
Cuando formatee la computadora no tuve mas sonido se desaparecio el diapositivo alguien quien me podria ayudar porfa!!!
microsoft windows xp profecional version
2002
service pack 2
equipo intel r


1 respuesta

Carlos Villagómez Message postés 40116 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.896
22 jul 2010 a las 18:41
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0