Problemas con el ordenador; posibles virus

Cerrado
Denunciar
-
Message postés
18
Date d'inscription
miércoles, 25 de junio de 2008
Estatus
Miembro
Última intervención
domingo, 29 de junio de 2008
-
Hola,
desde hace unos días me viene fallando la navegación por internet. Cuando abro el navegador Mozilla o el internet explorer e intento buscar algo en google, intenta conectarse sin éxito y se tira una eternidad conectando, para luego nada. Pense que sería la conexión pero no es asi, porque otros programas como ares io e-mule iban bien.
Más tarde empezó a irme todo a una lentitud exagerada: abrir carpetas, programas, archivos tardaba una eternidad y era normal que se quedase "pillado" o no respondiese, por lo que tenía que resetear sin mucho éxito, porque volvia a lo mismo y no podía abrir ni utilizar nada del ordenador.
Cuando tras varios intentos parece que por fin podía abrir algo, busque ayuda en estos foroos. Me cercioré de que Kapersky había caducado hace tiempo, e instalé el AVG Free 8.0. Primero use el CCleaner para limpiar archivos, y repetí el proceso 3 veces hasta que no quedó nada.
Luego abrí el AVG y di a Computer scanner, donde me escaneo y encontró varios virus, sobre todo en la carpeta WINDOWS/System32 y de trojans.
Después del análisis reinicié el ordenador, pero seguía sin responder, no podía abrir nada, y se quedaba paralizado.
Reinicié varias veces hasta que ahora me va un poco mejor, aunque sigo sin poder usar el google. Esta página la pude abrir porque guardé una página que redirigía a este foro, y es la única forma que tengo de navegar.
Les dejo aqui los informes de Ccleaner y AVG.
Por favor, les ruego que me intenten dar una solución, no se que más puedo hacer.Muchas gracias.

2 respuestas

Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.550
Proba con este programa
https://es.ccm.net/download/descargar-20225-malwarebytes-para-pc

Avisame cualquier cosa
Message postés
18
Date d'inscription
miércoles, 25 de junio de 2008
Estatus
Miembro
Última intervención
domingo, 29 de junio de 2008
3
HOLA JUANKY...COMO VA ESO SOLUCIONASTES EL PROBLEMA? PRIMERO LA MAQUINA ES RELATIVAMENTE NUEVA CON BUENA VELOCIDAD O ES VIEJITA? TRATA DE ELIMINAR TODOS LOS ARCHIVOS Y PROGRAMAS QUE SEAN PESADOS EN PANEL DE CONTROL/ AGREGAR Y QUITAR PRORAMAS ELIMINA DE AHI LO QUE NO USES OJO MIRA BIEN E PROGRAMA QUE NO SEA EL WINDOWS.JAJAJ...Y TIENE QUE IR MAS RAPIDO.TRATA DE QUE EL EMULE O EL ARES..NO ESTE CONECTADO Y DESCARGANDO...SI NO FORMATEA DIRECTAMENTE...ASI SACAS TODOS LOS VIRUS...SUERTE ...LOGAM :)(: