¿Mi laptop se volvio lenta para el arranque?

[Cerrado]
Denunciar
Message postés
5
Date d'inscription
martes, 29 de junio de 2010
Estatus
Miembro
Última intervención
lunes, 27 de junio de 2011
-
Message postés
5
Date d'inscription
martes, 29 de junio de 2010
Estatus
Miembro
Última intervención
lunes, 27 de junio de 2011
-
Hola,



tengo una toshiba A305 con intel core 2 duo, 4 en ram normalmente arrancaba en 25 segundos pero ahora se demora como 2 minutos y no se que pasa esto sucedio de un momento a otro el sistema despues de acceder funciona perfecto no molesta para nada pero me aburre que se demore tanto para el inicio ya le pase el avast y no hay nada le pase el malwarebites con licencia y nada tengo tuneup 2010 con licencia y todo dice que esta bien le pase cc cleaner y todo perfecto desconecte algunos programas del inicio con el tune up pero aun asi se demora muchisimo no he instalado ningun programa ni nada de eso ayuda gracias

1 respuesta

Hola , no has probado con un chkdsk? (el comando de cmd)

a veces el disco duro va acumulando errores con el tiempo y uno no se da cuenta y por eso se pone lento, aunque yo que tu no descartaría cambiar el antivirus, Avast tiene una plataforma muy "primitiva" , te recomiendo Avira, nod32 o AVG (no es por hacer propaganda, pero son muy buenos ;) ). Siguiendo con lo de antes, puedes abrir una de esas ventanitas de cmd (simbolo de sistema) y hacerle chkdsk para que cuando inicie el windows te revise el disco duro. El comando exacto es:

chkdsk /f /r

/f para reparar registro y /r para corregir sectores dañados


espero lo puedas arreglar
suerte !
Message postés
5
Date d'inscription
martes, 29 de junio de 2010
Estatus
Miembro
Última intervención
lunes, 27 de junio de 2011

listo ya lo realize mejoro algo pero aun se demora
gracias