No funciona el Driver de audio

[Cerrado]
Denunciar
-
Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
-
Hola a todos. tengo un problema en mi PC despues de formatearlo e instalar Windows XP home editión 2002+ service pack 2. No funciona el driver de audio y sale un código de error( código10). E intentado desinstalarlo y volver a instalarlo y tambien a actualizarlo, pero no he conseguido que funcione. Sigue saliendo lo de código 10 y en el administrador de dispositivos sale un signo de admiración sobre un triangulo amarillo en dicho driver. ¿Me podeis ayudar?. Gracias.



1 respuesta

Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
276.365
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.