Placa de red (nvidia nforce) no se conecta [Cerrado]

Denunciar
Message postés
1
Date d'inscription
jueves, 20 de noviembre de 2008
Estatus
Miembro
Última intervención
jueves, 20 de noviembre de 2008
-
 pepin -
Hola,
soy nuevo en los foros tengo un prablema con la placa de red integrada a la placa madre (nvidia nforce networkin controller ).
como puedo hacer para saver si esta quemada o no ya que cuando voy a mi pc/propedades/hardware/administrador de dispositivo, me sale q esta todo bien osea q lo reconose la placa pero en la barra de inicio me dce q el cable esta desconectado( ya intente conectarlo pero nada) a y mi moden no se prende la lus de lan( puede ser que el moden se aya roto o algo??? por haora estoy conectado con usb pero es como q la siento lenta.

la berdad q no se q hacer porfabor ayudenmen ya probe lo ovio de desonectar el cable eternet y conectarlo de buelta , apage y prendi el moden y nada
ayuda . desde ya gracias.
mi correo es(((dario85_1@hotmail.com)))

2 respuestas

Message postés
29
Date d'inscription
jueves, 20 de noviembre de 2008
Estatus
Miembro
Última intervención
viernes, 21 de noviembre de 2008
33
prueba a reisntalar el controlador de lan
10
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 51801 usuarios nos han dicho gracias este mes

hola soy nuebo tengo problemas para configurra el video, red y sonido de mi portati
es un hp pavillion dv6700 con procesador AMD turion 64 video y red nVIDIA
me pueden ayudar el chipset es nVidiaMCP67/MNCP68