Driver de sonido para placa MSI KT6V-LSR

Resuelto/Cerrado
cariñitos
Message postés
2
Date d'inscription
lunes, 31 de mayo de 2010
Estatus
Miembro
Última intervención
martes, 1 de junio de 2010
- 31 may 2010 a las 02:00
 cariñitos - 2 jun 2010 a las 15:33
Hola,

formatee mi pc y se me borraron algunos driver segui las instrucciones del everes y aqui les dejo la informacion espero que me puedan ayudar


--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador GERALDIN-BF4D0F
Generador Geraldine
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2010-05-31
Hora 01:52


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema GERALDIN-BF4D0F
Nombre de usuario Geraldine

Placa base:
Tipo de procesador AMD Athlon XP, 1155 MHz (11.5 x 100)
Nombre de la Placa Base MSI KT6V-LSR (MS-7021) (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Chipset de la Placa Base VIA VT8377 Apollo KT600
Memoria del Sistema 512 MB (PC2700 DDR SDRAM)
Tipo de BIOS AMI (10/20/04)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica RADEON 9200 PRO Family (Microsoft Corporation) (128 MB)
Tarjeta gráfica RADEON 9200 PRO SEC Family (Microsoft Corporation) (128 MB)
Acelerador 3D ATI Radeon 9250 (RV280)
Monitor Monitor Plug and Play [NoDB] (1940250993)

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Controladora IDE principal de bus VIA
Disquetera de 3 1/2 Unidad de disquete
Disco duro Maxtor 6L080L0 (76 GB, IDE)
Lector óptico HL-DT-ST DVDRAM GSA-H10A
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 38915 MB (34572 MB libre)
D: (NTFS) 39248 MB (30479 MB libre)
Tamaño total 76.3 GB (63.5 GB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red Adaptador Fast Ethernet compatible VIA (192.168.2.100)

Dispositivos:
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor American Megatrends Inc.
Versión Version 07.00T
Fecha de salida 04/02/01
Tamaño 256 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, ESCD, PnP
Posibilidades de expansión ISA, PCI, AGP, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante MSI
Producto MS-7021
Versión 1.0
Número de serie 00000000
Tipo de arranque Sonido del modem

[ Placa base ]

Propiedades de la Placa Base:
Fabricante MSI
Producto MS-7021
Versión 1.0
Número de serie 00000000

6 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
31 may 2010 a las 16:54
Hola

Instala el driver de audio para tu placa base
Link de descarga:
---> http://es.ccm.net/...
Descomprime el archivo antes de instalar

Nos comentas
.
0
cariñitos
Message postés
2
Date d'inscription
lunes, 31 de mayo de 2010
Estatus
Miembro
Última intervención
martes, 1 de junio de 2010

1 jun 2010 a las 00:02
gracias la pagina y el drivers si me sirvio pero ahora me pide la controladora raid me pueden ayudar?
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
1 jun 2010 a las 16:52
Hola

Por la falta de la controladora RAID, aparece algún mensaje?
o solamente aparece un simbolo amarillo en el Administrador de dispositivos
.
0
aparece solo el simbolo amarillo pero por el momento no me aparese error esa controladora es necesaria o se puede dejar asi?
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
1 jun 2010 a las 19:10
Hola

No es necesario tenerlo instalado, además como dices "no aparece error", en realidad no aparece error para ese controlador.

Puedes dejarlo así
.
0
jajajaja ok gracias

sabes que hubiera hecho sin tu ayuda de veras gracias
0