Arranco la pc demora mas de 5 minutos en encender [Resuelto/Cerrado]

Publicaciones
4
Fecha de inscripción
viernes, 9 de mayo de 2008
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2008
-
Hola,
todavía espero que alguno de ustedes pueda ayudarme?mi problema es en el arranque tengo sistema operativo xp,cuando arranco la pc demora mas de 5 minutos en encender solo presenta el fondo negro con la marca de la compu.y me dice si kiero detener al proseso precione delet(supr)cosa que porsupuesto ya hice todo el tiempo! pero higual no pasa nada, pase el antivirus(nod 32) el adware y ccleaner pero nada!!porfi si alguien me puede ayudar gracias!
Ver más 

3 respuestas

Publicaciones
2228
Fecha de inscripción
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1323
0
Gracias
aca te mando una pagina donde hay un programa

http://es.kioskea.net/telecharger/telecharger-15-avg
Naírazul
Publicaciones
4
Fecha de inscripción
viernes, 9 de mayo de 2008
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2008
-
hola Masrter4, te agradezco la respuesta voy a probarlo y despues te cuento! el unico problema es que esta en ingles? y no entiendo nada!! gracias.
0
Gracias
Si tu dices que demora y mientras muestra el logo del fabricante, esto significa que demora en el post o booteo.
No creo que sea problema de Windows.
Lo que tenes que hacer es verificar la configuracion del bios. Si está todo bien es muy comun que tenga problemas para identificar el disco duro o la lectora/grabadora de cd o dvd y por eso demora tanto. Desconecta todo, disco duro, CDrom, disquetera, etc., y fijate si el logo del fabricante pasa más rapido. Si es asi anda conectando las unidades para identificar cual da problemas.
De cualquier manera podrias ser mas detallado con el problema. ¿paso repentinamente?. ¿Instalaste algo?.

Daniel
Naírazul
Publicaciones
4
Fecha de inscripción
viernes, 9 de mayo de 2008
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2008
-
hola: te agradezco la respuesta,me pedis ke sea mas explicita con la pregunta! bueno te cuento,cuando prendo la pc demora mas de 7 minutos (ahora para encender) esto lo hizo alguna otra ves pero solo por un dia nunca durante tanto tiempo como ahora1 y no no instale nada nuevo como para ke pueda hechar culpas;con respecto alo de los bios ke me dices, no entiendo nada?por eso pido ayuda, y les ruego me indiken los paso a paso ke debo seguir!!desde ya te agradezco mucho tu interes.
> Naírazul
Publicaciones
4
Fecha de inscripción
viernes, 9 de mayo de 2008
Estatus
Miembro
Última intervención
martes, 20 de mayo de 2008
-
Bien vayamos por paso. ¿Que marca y modelo es la pc?. Si no es de marca, o sea un clon, ¿sabes que marca y modelo es la motherboard?. Si no tenes ni idea tenes que bajar de internet el programa "EVEREST Ultimate Edition". Lo bajas con el Ares, Emule o en algun foro. Lo instalas, y al ejecutarlo hace click en Ordenador y luego en Resumen. Ahi aparece una lista del hardware de tu pc. Si vas al menú Informe podes hacer uno y me lo envias a danyrina@hotmail.com.
Dado que no entendes de hardware te recomiendo que busques alguien que sepa bastante.
Por ahora solo esto.

Daniel
Publicaciones
4
Fecha de inscripción
viernes, 16 de mayo de 2014
Estatus
Miembro
Última intervención
viernes, 16 de mayo de 2014
0
Gracias
RESETEALA, Y VUELVE A CARGAR EL SISTEMA OPERATIVO CON EL QUE ESTAS TRABAJANDO.