NOD32

[Cerrado]
Denunciar
-
Message postés
1922
Date d'inscription
martes, 9 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de abril de 2011
-
HOLA, DESDE QUE ME INSTALE EN ANTIVIRUS NOD32 AL ARRANCAR MI PC SALE:
error al cargar
C:\PROGRA 1\MYWEBS 1\bar\2.bin\M3PLUGIN.DLL
no se puede encontrar el modulo especificado

nose como quitarlo o solucionarlo, porfavor aconsejarme lo que puedo hacer.
MUCHAS GRACIAS..

2 respuestas

Message postés
1922
Date d'inscription
martes, 9 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de abril de 2011
1.265
yo lo quitaria por medio de REVO o por CCLENEAR y me pondria otro AVAST4, avg
COMO ME PUEDO DESCARGAR EL AVAST4 Y QUE TAL ES?..
Message postés
1922
Date d'inscription
martes, 9 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de abril de 2011
1.265 > BEBE
lo puedes descargar aqui mismo en el foro donde pone descargar al principio en la parte de arrriba, es muy bueno yo lo tengo te vale para 2 meses y luego puedes renovar gratis para un año
pruebalo y veras suerte
Message postés
1922
Date d'inscription
martes, 9 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de abril de 2011
1.265 > BEBE
¿lo probaste?
Message postés
6
Date d'inscription
lunes, 16 de noviembre de 2009
Estatus
Miembro
Última intervención
lunes, 16 de noviembre de 2009
6
eso era un virus/adaware ahora que tenes el nod te lo sacó tendrias que sacar del msconfig en el inicio las cosas que hagan referencia a ese archivo.
HOLA,TARKIMIN Y ME PODRIAS DECIR COMO DEBO HACERLO.
TEMO QUE SE DAÑE ALGUN ARCHIVO O ALGO Y ME DA COSA,QUIERO HACERLO BIEN YA QUE DE ESTO NO ENTIENDO MUCHO.
MUCHAS GRACIAS