Problemas con enlace en horas punta,satelital

[Cerrado]
Denunciar
-
 CBaltazar -
Hola amigos del foro, es la primera vez que hago una consulta, pero bueno, aquí vamos en busca de alguna posible solución:
Tengo un equipo satelital para poder obtener internet (en mi ciudad no hay speedy), reparto línea a 3 cabinas y un usuario personal, el caso es que estando de día y en horas punta, se observa pérdidas de datos (bueno, al menos eso parece cuando hago ping), algunos ping se pierden más o menos de cada 6; 2 son ping perdidos, la distancia desde el nodo principal hasta ésta cabina es aproximadamente 500 metros con línea de vista, ahora los equipos que utilizo en ambos lados son Edimax con 5 puertos flasheados, es decir, se les han actualizado el firmware para que tengan más opciones, entre ellas el poder aumentar la pontencia de 100mw hasta 400mw, lo hice, aumenté en ambos extremos la potencia, así como también los he reducido, pero el problema continua en horas punta, por la noche, cuando los demás proveedores de Internet via wireless (competencia) también cesan su respectivo tráfico (hora de dormir ps), es entonces cuando hago ping y todo chévere, todo ok, no hay pérdida, e inclusive me doy el lujo de bajar la pontencia a menos de 100mw y sigue sin haber pérdida, es algo que no me explico bien; por otro lado estaba pensando en que tal vez el problema pueda ser que en esta pequeña ciudad (si nos colocamos en medio la ciudad tendría un radio de 3km) hay demasiados proveedores del servicio de internet via wireless y que tal vez el espacio esté muy cargado de diferentes tráficos, y si es así, cómo puedo solucionarlo?, tal vez colocando amplificadores de 2W a cada lado?, creo que sería mucho; por si a caso, me he informado que al menos 4 proveedores están utilizando 1 omnidireccional con un amplificador de 1W, y el resto al menos con una senao, que me parece que tiene una pontencia de 800mw, por favor, agradeceré cualquier respuesta, Atentamente... Wilfredo

3 respuestas

Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
2.241
Hola

Que proveedor estas usando? Y en que ciudad estas?
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes


Hola Nnet,
Mi proveedor es de la capital, una empresa llamada Comtel, y me encuentro en Madre de Dios, Perú, alguna ayudita con el problemilla? :)
Generalmente estos problemas se debe a saturacion en el acnho de banda, ya se a de subida o bajada que puede ser en el lado de la terminal como en el lado de HUB. Te recomiendo que en las horas que se te presente el problema no tengas ningun trafico significativo en tu red que llegue a saturar tu ancho de banda contratado, luego te comunicas con el call center de tu proveedor y le solicitas un revision.
Si tu no estas saturando tu terminal, se pueden presentar dos casos:
1 El HUB tiene problemas de saturacion en la carrier donde se encuentra tu terminal y debido a ello tu no puedes realizar un normal trafico lo que se refleja en los ping que realizas que se ven como perdidas, en todo caso si tienes pings altos es problema de tu enlace satelital.
2 Puede que por la ubicacion y la hora tu posicion sea relevante a los cambios climaticos o la radiacion solar que afecte a tu terminal, en todo caso seria necesario cambiar de tamaño de antena de 1.2 a 1.8.