Puerta de enlace funciona a veces

Cerrado
alexuski
Message postés
2
Date d'inscription
jueves, 1 de octubre de 2009
Estatus
Miembro
Última intervención
jueves, 1 de octubre de 2009
- 1 oct 2009 a las 15:21
Amuro
Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
- 3 oct 2009 a las 14:40
Hola,
tengo un conexion a internet de ono con cable modem,pero cuando quiero trasladarme con el portatil conecto el modem a un router,el problema es que la puerta de enlace solo me funciona a ratos y pierdo la conexion,alguien me puede ayudar con este problema?

5 respuestas

Amuro
Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.642
1 oct 2009 a las 16:05
absolutamente todo lo que provenga de la empresa esa es malo

El router que estas conectando a ese modem de Ono cual es?
0
alexuski
Message postés
2
Date d'inscription
jueves, 1 de octubre de 2009
Estatus
Miembro
Última intervención
jueves, 1 de octubre de 2009

1 oct 2009 a las 22:32
un conceptronic c54crs4a
0
Amuro
Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.642
2 oct 2009 a las 14:22
estas seguro que ese es el modelo y no el numero de serie?
0
si es modelo de router
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Amuro
Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.642
3 oct 2009 a las 14:40
por que no encuentro ese modelo
0