No puedo activar la wifi

[Resuelto]
Denunciar
Message postés
6
Date d'inscription
sábado, 10 de julio de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021
-
Message postés
6
Date d'inscription
sábado, 10 de julio de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021
-
Hace unos días desapareció el icono de activar y desactivar la red inalámbrica de mi ATIV Smart PC 500T (XE500T1C), he buscado en todas las configuraciones del equipo y no la encuentro, ¿Qué puedo hacer

1 respuesta

Primero verifica que el HARDWARE en este caso tu WiFi este como Hardware activo, por que de lo contrario estas buscando un fantasma


Si esta activo, tienes un problema por que se pudo haber fastidiado los drivers y tienes que reinstalarlos y en veces es una tarea muy tediosa.

Si no lo encuentra, pues eso quiere decir que no lo esta detectando tu ordenador, señal de que tendrías que formatearla para ver si algo no la desactivo, pero si despues de formatear sigue sin aparecer, sencillamente tu Hardware esta mal instalado, esta dañado o fastidiado totalmente.


Saludos.
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
6
Date d'inscription
sábado, 10 de julio de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021

Reinstale el SO y se solucionó el problema, al parecer alguien había desintalado el dispositivo de la Wifi. Gracias