Ayuda laptop

Denunciar
-
Message postés
15751
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 31 de julio de 2021
-
Hola,
Estaba navegando en Internet y de momento la pantalla como que se pixeleo y se puso negra completamente y ya no da imagen.
Después se apagó, al encenderla jala pero sigue la pantalla negra y al arrancar el ventilador se apaga
Configuración: Android / Chrome 90.0.4430.210

1 respuesta

Message postés
15751
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 31 de julio de 2021
10.354
Hola BlancalR,conecte el portátil a un monitor o a una TV,y aver si da imagen,saludos coméntenos el modelo exacto del portátil,
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 14345 usuarios nos han dicho gracias este mes

Hola, Buen día
Lo hice así como usted me menciona y no dió imagen en el monitor.
Se escucha que al arrancar el motor o ventilador se apaga nuevamente.
Es una Laptop HP probook 6455b
Message postés
15751
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 31 de julio de 2021
10.354 > BlancalR
Hola desconecte el cargador,quite la batería,y mire este vídeo para desmontarla,y quite el disco duro,quite las memorias ram,quite la pila que lleva la placa base un minuto y la vuelve a poner,compruebe que el ventilador y disipador de las salidas de aire esten limpias,pase a las memorias ram,una goma de borrar en la parte e los dos filos dorados de punta a punta como si estuviera borrando algo,y con una bola de algodón con dos gotas de alcohol de desinfestar las límpie también,las introduce en las ranuras que queden bien puestas,vuelva a conectar el cargador,y arranque sin la batería,sin el disco duro,coméntenos esta prueba,

https://www.youtube.com/watch?v=sht6ggshFmk&ucbcb=1

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!