Laptop entra al sistema operativo pero no da video

Denunciar
-
 Kraneux -
Laptop Sony entra al sistema bien hasta se oye el sonido de bienvenida y el led del disco duro parpadea pues pienso que está cargado el sistema pero no hay imagen en el display si conecto por vga, hdmi no da imagen pero el sistema está funcionando meto una USB con música y le doy enter se escucha espero si alguien tiene el mismo error me pueda ayudar a solucionarlo gracias

2 respuestas

Message postés
14964
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 24 de febrero de 2021
9.022
Hola si no da imagen ni en la pantalla del portátil ni en un monitor el problema podría estar en él chips del video,pruebe esto,conecte el cable de VGA o de HDMI,y pruebe en un monitor o en una tv,presione las teclas "Fn" y "F4" al mismo tiempo y aver si da imagen,si no diera imagen,apágue el portátil,desconecte el cargador,quite la batería,y ahora tiene que desmontarlo,quite el disco duro,quite las memorias ram,y les pasa una goma de borrar en la parte de los dos filos dorados de punta a punta como si estuviera borrando algo y con una bola de algodón con dos gotas de alcohol de desinfestar las limpie también,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,introduzca una memoria,conecte el cargador y arranque sin el disco duro y sin la batería y aver si da imagen,si tiene dos memorías ram pruébelas por separado,saludos coméntenos,el modelo exacto del portátil,
Saludos gracias por responder el modelo es Vaio sve141L11U ya hice todo lo que menciona usted pero no da video pero lo extraño que si entra al sistema se oye audio en la bocinas pero ya le cambié varias memorias y no da video por vga ni por HDMI aunqué el display de la laptop se pone negro desde que se prende pero seguiré intentando gracias por su ayuda

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!