Problema: Conecto la PC a la corriente y enciende sola (no da video)

Cerrado
ErosParodi - 15 nov 2020 a las 22:30
 ErosParodi - 19 nov 2020 a las 18:22
Tengo una Mother Asus h61m-k que estaba funcionando normalmente, un día en mi casa notan que la pc se prendía sola de noche, el problema no era que se prendía sola, es que nunca se apagaba (la pc apagaba normal, solo que los ventiladores seguían funcionando), incluso cuando tocabas el botón de encendido iniciaba todo normal, esto estuvo así por unos 2 o 3 días, y una noche se me ocurrió desenchufarla para que no haga ruido, y al día siguiente al enchufarla, hizo lo de siempre (los ventiladores comienzan a girar) pero al tocar el botón de encendido no hace nada, no da vídeo.

Lista de cosas que ya hice:
-Reiniciar BIOS
-Cambiar la pila
-Ponerle un Speaker sin resultados (no hace ningún pitido)
-Cambie las memorias RAM de lugar (limpiándolas antes)
-Usar otra memoria RAM que esta en funcionamiento
-Cambiar la fuente
-Intentar encenderla sin los discos duros conectados
-Quitar el boton de encendido y reset, y puentear con un destornillador los pines de encendido

Otra observación es que el led de la mother esta de color verde (por lo que tengo entendido cambia a color amarillo cuando hay algún problema), ya no se que mas intentar...

2 respuestas

piratacrimson Mensajes enviados 16438 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.630
15 nov 2020 a las 23:09
Hola,si tiene una targeta gráfica instalada en la placa base quítela,conecte a la gráfica de la placa base que lleva incluida,introduzca una memoria ram,y arranque aver si da imagen,saludo,comentenos
0
Perdon por la demora, la pc no cuenta con tarjeta gráfica dedicada, uso la integrada de la mother, gracias igual!
0
piratacrimson Mensajes enviados 16438 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.630
18 nov 2020 a las 13:26
Hola,pruebe esto si no la a hecho ya,desconecte todas las conexiones de la fuente de alimentación de la placa base,conecte solo el conector de 24,o,28 pines a la placa base conector del ventilador del procesador,vuelva a desconectar el speaker y conectarlo quite las memorias ram,conecte la fuente a la corriente y arranque punteando los pines de encendido,y aver si pita la placa base,saludos coméntenos,
0
Acabo de intentarlo, al conectar el pc a la corriente hace lo mismo, prende directo y no provoca ningún pitido
0