No me agarra internet por cable de red

Cerrado
EverAbanzini - Modificado el 21 abr 2019 a las 16:50
elpeluca_sabee
Message postés
14
Date d'inscription
miércoles, 27 de febrero de 2013
Estatus
Miembro
Última intervención
domingo, 21 de abril de 2019
- 21 abr 2019 a las 18:18
Hola, tengo un problema, no encienden las luces del puerto RJ45 cuando conecto el cable y la PC no me agarra el internet.
Puede ser que el puerto este roto?

3 respuestas

César Villagómez
Message postés
2352
Date d'inscription
jueves, 25 de octubre de 2018
Estatus
Miembro
Última intervención
domingo, 24 de enero de 2021
12.319
21 abr 2019 a las 16:51
Hola,

Prueba con otro adaptador de red porque puede ser que esté averiado.

Saludos
1
Si ya cambié el cable de red.
Y sigue sin agarrarme el internet... La PC es nueva.
0
elpeluca_sabee
Message postés
14
Date d'inscription
miércoles, 27 de febrero de 2013
Estatus
Miembro
Última intervención
domingo, 21 de abril de 2019
1
21 abr 2019 a las 17:21
o puede que el ethernet este deshabilitado desde el bios, me ha paso con algunos clientes.
0
Como hago para habilitarlo?
0
elpeluca_sabee
Message postés
14
Date d'inscription
miércoles, 27 de febrero de 2013
Estatus
Miembro
Última intervención
domingo, 21 de abril de 2019
1
Modificado el 21 abr 2019 a las 18:20
primero que tipo de bios tienes se accede a el apenas prendes la pc presiona la tecla suprimir repetidas veces seria bueno si de alguna manera puedes enviar alguna foto de la pantalla para ver las opciones que trae.
0