Con el firewall instalado no tengo internet

Cerrado
Piluso Message postés 93 Date d'inscription martes, 3 de junio de 2008 Estatus Miembro Última intervención jueves, 18 de marzo de 2010 - 26 ago 2008 a las 01:35
Piluso Message postés 93 Date d'inscription martes, 3 de junio de 2008 Estatus Miembro Última intervención jueves, 18 de marzo de 2010 - 25 oct 2008 a las 01:14
Hola amigos,
1) Desinstalo el Firewall de Windows.
2) Instalo el Zone Alarm Firewall. No me permite conectarme a Internet, reviso el programa, lo pongo patas para arriba y tampoco me conecto.
Resultado: desinstalo el Zone Alarm Firewall.
3) Instalo el Agnitum Firewall y me pasa lo mismo. Lo reviso todo, autorizo todo y nada. Un joraca.
4) Que estoy haciendo mal ? Escucho sugerencias.

2 respuestas

Tronix4 Message postés 776 Date d'inscription viernes, 4 de abril de 2008 Estatus Miembro Última intervención martes, 28 de octubre de 2008
27 ago 2008 a las 16:17
Hola

Pero cual es el problema?
0
Piluso Message postés 93 Date d'inscription martes, 3 de junio de 2008 Estatus Miembro Última intervención jueves, 18 de marzo de 2010 79
27 ago 2008 a las 21:12
El problema es que con el firewall instalado no tengo conexión a internet.
Con el del XP si. Algo hay en el Zone Alarm y en el Agnitum que bloquean la conexión.
0
mudai22 Message postés 933 Date d'inscription jueves, 16 de octubre de 2008 Estatus Miembro Última intervención domingo, 22 de febrero de 2009 2.351
24 oct 2008 a las 01:32
tambien tengo zone posiblemente no detecte tu red (lo hace automaticamente) pero en mi caso fallo , lo desinstale despues volvi a instalarlo con mas cuidado y tiene la opcion detectar automaticamente la red y configurar manualmente puse configurar manualmente y listo no jodio mas esto solo se halla cuando empieza a instalar
0
Piluso Message postés 93 Date d'inscription martes, 3 de junio de 2008 Estatus Miembro Última intervención jueves, 18 de marzo de 2010 79
25 oct 2008 a las 01:14
Gracias por el dato. Voy a empezar de nuevo y con mas cuidado.
0